Ergebnis 1 bis 5 von 5
Thema: Website und Forum laggt Hallo Dr.Windows Team, die letzte halbe Stunde leggt die Startseite und das Forum hier bei mir sehr stark. Meine 16Mbit ...
  1. #1
    va!n
    gehört zum Inventar Avatar von va!n

    Website und Forum laggt

    Hallo Dr.Windows Team,
    die letzte halbe Stunde leggt die Startseite und das Forum hier bei mir sehr stark. Meine 16Mbit Internetverbindung scheint okay zu sein und andere Webseiten erscheinen sofort. Keine Ahnung ob es evtl. aufgrund der Besucherzahl liegen könnte. Kann noch jemand z.Zt. dieses Problem bestätigen?

    "Zurzeit aktive Benutzer: 1471 (Registrierte Benutzer: 44, Gäste: 1427)"

  2. #2
    wolf22
    nil Avatar von wolf22

    AW: Website und Forum leggt

    Nein - läuft ganz normal - VDSL50

  3. #3
    Golem
    Gast

    AW: Website und Forum leggt

    Bei mir auch (Vodafon 6000 DSL).

  4. #4
    der.uwe
    Mod. a. D

    AW: Website und Forum leggt

    @va!n
    Hierbei spielt es keine Rolle wie schnell deine Leitung ist, das kommt immer darauf an wie
    stark der Server gerade belastet wird und wenn gerade ein Backup vom System gemacht wird,
    kann es schon mal zu Schwankungen kommen.

    Wenn wir mal einen neuen Server haben, sollte das aber Geschichte sein.

  5. #5
    MaXg
    Patient Avatar von MaXg

    AW: Website und Forum laggt

    ot:
    Dazu passendes Zitat von KOENICH:

    Kannst du das Bier schneller Trinken als es der Wirt zapft?

Ähnliche Themen

  1. HTTrack Website Copier - Offlinereader und Webseitenkopierer
    Von DrWindows im Forum Offline-Reader
    Antworten: 1
    Letzter Beitrag: 20.05.2017, 16:13
  2. Website laggt wenn man Beiträge editieren will
    Von va!n im Forum Dr. Windows intern
    Antworten: 6
    Letzter Beitrag: 27.10.2011, 22:51
  3. Frage: Kann ich ein Forum/Website mit einem Downloadcenter KOSTENLOS erstellen?
    Von Joris1999 im Forum Mitglieder-Stammtisch
    Antworten: 11
    Letzter Beitrag: 17.03.2011, 19:14
  4. Frage: Website erstellen mit Website Maker 3
    Von bierle_1 im Forum Programme und Tools
    Antworten: 0
    Letzter Beitrag: 28.04.2009, 12:13
  5. Windows XP Grafikkarte laggt - Treiberproblem?
    Von Turbosoeckchen im Forum Windows sonstige
    Antworten: 4
    Letzter Beitrag: 26.02.2009, 00:49

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163