Ergebnis 1 bis 4 von 4
Thema: Rechner geht nur noch über Netzteil aus... Hallo. Habe ein altes Mainboart das Asus A8V wieder in ein Gehäuse eingebaut. Zusätzlich noch einen neuen Lüfter für die ...
  1. #1
    Sendangel
    kennt sich schon aus

    Rechner geht nur noch über Netzteil aus...

    Hallo.

    Habe ein altes Mainboart das Asus A8V wieder in ein Gehäuse eingebaut. Zusätzlich noch einen neuen Lüfter für die CPU und eine Radeon 9800 habe auch alle anschlüsse wieder so gesteckt wie sie im Handbuch beschrieben sind.

    Als Kabel habe ich die H.D.D. LED, Power LED und die Power SW.

    Als ich den Stecker getrückt habe ist überhaupt nichts passiert. Dachte schon das Board ist kaputt. Aber als ich mit dem Schraubenzieher die Kontakte überbrückt habe ging der Rechner Gott sei Dank. Wieder an. Nur jetzt ist das Problem ich kann ihn nicht wieder ausschalten. Geht nur hart über das Netzteil. Und wenn ich das Netzteil wieder anschalte geht der Rechner auch gleich wieder an. Was kann ich da machen???

    Vielen Dank schon mal für eure Hilfe...

  2. #2
    der.uwe
    Mod. a. D

    AW: Rechner geht nur noch über Netzteil aus...

    Hallo Sendangel,

    wenn du den Power Stecker mal andersrum drehst, das Plus und Minus vertauschst hast. Was macht der Rechner wenn du Rest drückst?
    Oder der Power Schalter hat einen Defekt. Aber wenn du das Windows runter fährst muss doch der Rechner auch aus gehen. Überprüfe Stecker auf dem Motherboard nochmal.

  3. #3
    Sendangel
    kennt sich schon aus

    AW: Rechner geht nur noch über Netzteil aus...

    Vielen lieben Dank.

    Ja. Das war der Fehler. Habe alles nochmal abezogen und neu eingesteckt. Jetzt gehts. DANKE!!!

  4. #4
    der.uwe
    Mod. a. D

    AW: Rechner geht nur noch über Netzteil aus...

    Sendangel,
    kein Problem,immer wieder gern. Wünsche viel Spaß und noch ein schönes WE.
    Wenn du lust hast, mach doch mal ein Foto. http://www.drwindows.de/mitglieder-s...-rechners.html

Ähnliche Themen

  1. Grafikkarte: Neue Grafikkarte: Rechner geht einfach aus
    Von Asgrimm im Forum Hardware & Treiber
    Antworten: 30
    Letzter Beitrag: 23.01.2009, 15:22
  2. System: Startmenü geht nicht mehr, nur noch als "klassisch"
    Von clappy im Forum Windows Vista allgemein
    Antworten: 8
    Letzter Beitrag: 14.12.2008, 11:38
  3. Netzwerk/Internet: Über Lan /Wan keine Möglichkeit ins Internet zukommen nur über USB
    Von Greenjacket im Forum Windows Vista allgemein
    Antworten: 17
    Letzter Beitrag: 22.07.2008, 05:18
  4. Sound nur noch über Kopfhörer hörbar
    Von EdiO im Forum Windows Vista allgemein
    Antworten: 10
    Letzter Beitrag: 10.06.2008, 13:40
  5. Wieviel Strom braucht mein PC oder reicht mein Netzteil aus ?
    Von John Sinclair im Forum Hardware & Treiber
    Antworten: 18
    Letzter Beitrag: 07.06.2008, 18:34

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163