Ergebnis 1 bis 1 von 1

Thema: Soundprobleme unter Vista Business

Markiere dieses Thema als gelöst.…
  1. #1
    w124driver
    Gast

    Soundprobleme unter Vista Business

    Nun mal ein etwas größeres Problem.Ich habe Vista Business installiert.Nun funktioniert mein Sound nichtmehr.Unter Vista Ultimate,hatte ich dieses Problem mit genau dem gleichen Rechner nicht.Dort wurde auch unter Windows Update ein Treiber gefunden.Nur unter Business gibt es über das Windows Update keinen Treiber.So eine benachteiligung geht mir schon wieder tierisch auf den ....,sorry aber ist halt so.Nun kann ich nur auf eure Hilfe hoffen,habe mich hier und im www schon fast blöd gesucht.Leider alles ohne Erfolg.Könnt ihr mir helfen?
    hier noch ein paar Infos: Dell Optiplex GX 520, Intel 82801G (ICH7 Family) AC'97 Audio Controller.

    erledigt habe nun doch was passendes gefunden Also wer ähnliche Probleme hat einfach melden.Sende dann gerne die zip Datei kann ich hier leider wegen der Größe nicht anhängen.MfG Thomas
    Geändert von Don Smeagle (30.09.2009 um 11:25 Uhr) Grund: Beiträge zusammen geführt

  2.   Anzeige

     

Ähnliche Themen

  1. MSI [email protected] funktioniert unter Vista Business nicht
    Von Ranganga im Forum Hardware & Treiber
    Antworten: 8
    Letzter Beitrag: 25.09.2009, 01:27
  2. Peripherie: Realtek/Vista Soundprobleme
    Von Niven im Forum Hardware & Treiber
    Antworten: 4
    Letzter Beitrag: 12.04.2009, 09:59
  3. Soundprobleme unter Vista 64bit
    Von laooine im Forum Hardware & Treiber
    Antworten: 12
    Letzter Beitrag: 12.03.2009, 10:15
  4. RAM: Speichererkennung Leonovo unter Vista Business 32bit
    Von sb9978 im Forum Hardware & Treiber
    Antworten: 1
    Letzter Beitrag: 06.11.2008, 16:44
  5. Trillian unter Business 32bit
    Von ole_bremen im Forum Programme und Tools
    Antworten: 12
    Letzter Beitrag: 05.12.2007, 20:46

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •