Seite 1 von 4 1 2 3 4 LetzteLetzte
Ergebnis 1 bis 15 von 55
Danke Übersicht45Danke
Thema: SSD verschwindet unter Last Hallo Zusammen, habe seit einigen Tagen folgendes Problem. Im eingeschalteten Zustand und nichts tun verschwindet die Systemfestplatte, eine SSD, nach ...
  1. #1
    ralle1000
    bekommt Übersicht

    SSD verschwindet unter Last

    Hallo Zusammen,

    habe seit einigen Tagen folgendes Problem.

    Im eingeschalteten Zustand und nichts tun verschwindet die Systemfestplatte, eine SSD, nach einigen Stunden. Der Monitor zeigt dann die BIOS Meldung Start Partition fehlt. Beim Neustart ist die SSD im Bios nicht sichtbar.

    Schalte ich den Rechner am Netzteil aus, warte ein paar Sekunden und schalte in dann wieder ein, ist die SSD im Bios wieder sichtbar und der PC fährt dann auch wieder hoch.

    Unter Last, und da reicht schon das installieren von irgendwas, steigt die Festplatte aus, ich kann zwar noch die Maus bewegen, aber nichts anderes reagiert.

    Wenn ich dann wieder neue starte, ist die SSD wieder weg, s.o.

    Was mir nur aufgefallen ist, ich kann keine größeren Datien, ab ca. 100MB, auf einen Stick kopieren, die Geschwindigkeit geht runter und bleibt stehen, nach ein paar Sekunden kommt die Meldung, vom Datenträger kann nicht gelesen werden (auch die anderen. normalen HDDs).


    Jemand ne Idee, woran das liegen kann?

  2. #2
    makodako
    gehört zum Inventar

    AW: SSD verschwindet unter Last

    Hallo @ralle1000, willkommen im Forum.

    Hast du schon mal die Batterie vom Mainboard erneuert? Im Moment habe ich das Gefühl es liegt an der Batterie.
    Andreas996 bedankt sich.

  3. #3
    ralle1000
    bekommt Übersicht

    AW: SSD verschwindet unter Last

    Danke und danke, das werde ich mal testen. Mainboard habe ich so 6 Jahre.

  4. #4
    makodako
    gehört zum Inventar

    AW: SSD verschwindet unter Last

    Genau das Zeitfenster in dem so etwas vorkommt. Wenn du die Batterie getauscht hast und es läuft wieder, sei so nett und teile es uns mit.
    Dann wissen wir das wir richtig gelegen haben und anderen Usern hilft es auch. Danke.

  5. #5
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: SSD verschwindet unter Last

    Das könnte auch ein Defekt der SSD sein?
    Wie sehen die SMART Werte aus?
    https://www.drwindows.de/hardware-to...erwachung.html
    Andreas996 bedankt sich.

  6. #6
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: SSD verschwindet unter Last

    ... nach ein paar Sekunden kommt die Meldung, vom Datenträger kann nicht gelesen werden (auch die anderen. normalen HDDs
    Und wenn es nicht an der Batterie liegt (was ich nicht annehme) könnte das Netzgerät ne Macke haben.
    Andreas996 und Silver Server bedanken sich.

  7. #7
    ralle1000
    bekommt Übersicht

    AW: SSD verschwindet unter Last

    Lt. SSDLIFE alles in bester Ordnung
    Andreas996, Silver Server und makodako bedanken sich.

  8. #8
    makodako
    gehört zum Inventar

    AW: SSD verschwindet unter Last

    Hallo, das Board ist 6 Jahre alt. Warum wird hier mit Kanonen auf Spatzen geschossen?
    Silver Server bedankt sich.

  9. #9
    Henry E.
    Moderator Avatar von Henry E.

    AW: SSD verschwindet unter Last

    Hallo ralle1000 und willkommen,

    wenn es ein PC ist prüfe mal die Kabelverbindungen zur SSD
    Andreas996 und Silver Server bedanken sich.

  10. #10
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: SSD verschwindet unter Last

    @ makodako,

    Hallo, das Board ist 6 Jahre alt. Warum wird hier mit Kanonen auf Spatzen geschossen?
    ... kannst du mir mal bitte sachlich und logisch erklären, wieso die BIOS-Batterie im laufenden Betrieb das Verschwinden der SATA Anschlüsse verursachen soll

  11. #11
    Andreas996
    gehört zum Inventar

    AW: SSD verschwindet unter Last

    Hallo

    Falls es an der Batterie nicht liegen sollte, könnte es wenn du Glück hast am Kabel liegen,vorausgesetzt es ist eine Sata SSd.
    Also Sata und Stromkabel dann mal tauschen.

    Stromkabel halt, weil man hier vermuten könnte, das die Platte irgendwann wenn das System unter last steht,nicht mehr genug Saft bekommt.Falls das so wäre, müsste man dann natürlich auch das Netzteil in Betracht ziehen.

    Würde aber auch erst mal die Batterie tauschen, obwohl das im laufenden Betrieb eher ungewöhnlich wäre,stimmt.
    makodako bedankt sich.

  12. #12
    makodako
    gehört zum Inventar

    AW: SSD verschwindet unter Last

    Ist ja nicht im laufenden Betrieb, "wenn ich neustarte ist die SSD wieder weg".
    Also ich lese mir den Eingangspost schon genauer durch!

  13. #13
    Henry E.
    Moderator Avatar von Henry E.

    AW: SSD verschwindet unter Last

    Wenn die Steckverbindungen ok sind tippe ich eher auf das Netzteil, weil die SSD ja auch im BIOS fehlt nach einiger Zeit

    Wie viele HDD,s hängen denn noch im PC? Die hängen alle am gleichen Stromkreis

  14. #14
    build10240
    gehört zum Inventar

    AW: SSD verschwindet unter Last

    Die wesentliche Informationen ist aber:
    Im eingeschalteten Zustand und nichts tun verschwindet die Systemfestplatte, eine SSD, nach einigen Stunden. Der Monitor zeigt dann die BIOS Meldung Start Partition fehlt. Beim Neustart ist die SSD im Bios nicht sichtbar.
    Das deutet kaum auf Netzteil oder BIOS-Batterie hin, sondern auf einen der guten, alten SSD-Fehler, die bei neueren Modellen eigentlich nicht mehr auftreten sollten.

    Kann natürlich auch eine Folge von zu wenig Strom sein, dürfte aber nicht passieren. Läßt sich u.U. durch ein Firmware-Update beheben. Dazu müßt aber die SSD bekannt sein. Ansonsten ist es wahrscheinlich, daß die einfach defekt ist. Keine SSD darf bei Überlast oder auch nur im Leerlauf so aussteigen.

    An den Smart-Werten wird man solche Elektronik- oder Firmware-Fehler/-Defekte kaum erkennen können. Da sieht man schon eher Probleme mit der Stromversorgung, die sich dann beim Smart-Wert Unexpected Power Loss o.ä. zeigen sollten.
    Andreas996 bedankt sich.

  15. #15
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: SSD verschwindet unter Last

    @ makodako,

    Also ich lese mir den Eingangspost schon genauer durch!
    ... wirklich

    Im eingeschalteten Zustand und nichts tun verschwindet die Systemfestplatte, eine SSD, nach einigen Stunden
    Unter Last, und da reicht schon das installieren von irgendwas, steigt die Festplatte aus, ich kann zwar noch die Maus bewegen, aber nichts anderes reagiert
    Was mir nur aufgefallen ist, ich kann keine größeren Datien, ab ca. 100MB, auf einen Stick kopieren, die Geschwindigkeit geht runter und bleibt stehen, nach ein paar Sekunden kommt die Meldung, vom Datenträger kann nicht gelesen werden (auch die anderen. normalen HDDs)
    build10240 und Andreas996 bedanken sich.

Seite 1 von 4 1 2 3 4 LetzteLetzte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163