Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 31 bis 33 von 33

Thema: Windows 10 bootet sehr langsam in der Kernel Phase (3 - 5 min.)

  1. #31
    Mark O.
    gehört zum Inventar Avatar von Mark O.

    AW: Windows 10 bootet sehr langsam in der Kernel Phase (3 - 5 min.)

    so ist es, keinerlei Auffälligkeiten, schade eigentlich, weil dann wären wir weiter

    was mich zu der Frage bringt was sich im System beim Booten ändert, wenn du nur die System Western Digital aktiv angeschlossen läßt und die beiden anderen abklemmst

    sollte das nichts ändern, klemmst du auch noch zusätzlich das DVD-Laufwerk: ASUS DRW-24B5ST ab und bootest ohne das Laufwerk

    ich hatte schon Problemrechner, da blockierten DVD Laufwerke über defekte Controller und/oder defekte SATA Datenkabel das Initialisieren der Festplattencontroller

  2. #32
    laudon
    gehört zum Inventar Avatar von laudon

    AW: Windows 10 bootet sehr langsam in der Kernel Phase (3 - 5 min.)

    hi
    haben sie readyboot deaktiviert? so mal: jeweils doppelklick auf: computerverwaltung / leistung / datensammlersätze / startereignis-ablaufverfolgungssitzungen:
    Windows 10 bootet sehr langsam in der Kernel Phase (3 - 5 min.)-unbenannt.png
    gruß

  3. #33
    dau2020
    bekommt Übersicht

    AW: Windows 10 bootet sehr langsam in der Kernel Phase (3 - 5 min.)

    Readyboot hatte ich schon am Anfang deaktiviert und auch glaube ich in den Eingangspost geschrieben (wobei der Text auch ganz schön lang war, bin wie ihr gemerkt habt ziemlich schlecht darin mich kurzzufassen )

    Wie dem auch sei, ich habe den Übeltäter (hoffentlich) gefunden! Wie bereits angekündigt, habe ich heute als erstes mal die Systemplatte mit MBR paritioniert und Windows im Legacy-Modus installiert und - et voila: Handgestoppte 53 Sekunden vom Betätigen des Powerknopfs bis zum Anmeldebildschirm. Davon 36 Sekunden ab Erscheinen des Windows-Logos. Auch nach mittlerweile mehrmaligem Hochfahren und Installieren aller Programme und sonstiger Einrichtung des Systems. Damit bin ich gänzlich zufrieden Ich hoffe aber mal, dass das kein Zufall ist. Bei mehrfacher UEFI-Neuinstallation bootete er aber schon nach dem ersten Mal so langsam, daher denke ich, dass ich jetzt Ruhe habe. Würde mich jetzt dennoch interessieren, warum das so ist, aber da meine Systemplatte nicht größer als 2 TB ist und ich weder Fast noch Secure Boot brauche, kann mir das erstmal egal sein.

    Danke allen für die Hilfe!

    Edit: Mit dem "als gelöst markieren" warte ich dennoch mal wenigstens einen Tag, bevor ich mich zu früh freue...

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •