Ergebnis 1 bis 5 von 5

Thema: Finde mein Mikrofon High Definition Audio-Gerät nicht!?

  1. #1
    gmak26
    Herzlich willkommen

    hallo zusammen,

    ich finde mein Mikrofon High Definition Audiogerät unter Systemsteuerung/Hardware und Sound/Sound/Aufnahme nicht mehr? wie kriege ich dies wieder?

    Hatte vor paar tagen das problem das mein mikro nicht ging..keine aufnahme etc. bin dann unter Aufnahme > Mikrofon High Definition > Audiogerät > Eigenschaften > Geräteverwendung > Gerät deaktivieren gedrückt...dann wollte ich es wieder aktivieren aber geht nicht, da es nix zum auswählen gibt!? wie bekomme ich das wieder?

    dachte durchs deaktivieren und wieder aktivieren würde es funktionieren.
    nun habe ich den salat!

    lg g

    kann mir da jemand eine antwort darauf geben???
    Geändert von der.uwe (22.08.2010 um 23:37 Uhr) Grund: Beiträge zusammengeführt.

  2.   Anzeige

     
  3. #2
    slobofree
    gehört zum Inventar Avatar von slobofree

    AW: Finde mein Mikrofon High Definition Audio-Gerät nicht!?

    Hallo und wilkommen hier bei uns!

    Normaleweise wenn man deaktiviert und nochmal aktivieren moechte, dann kaennte nach dem Systemneuestart wieder moeglich sein. Oder, zweite moeglichkeit ist: Systemwiederhaerstellung auf die Zeit, bevor du die Sound deaktiviert hast.

    MFG

  4. #3
    gmak26
    Herzlich willkommen

    AW: Finde mein Mikrofon High Definition Audio-Gerät nicht!?

    das habe ich nun gemacht, aber es ist noch immer alles wie vorher!?

    lg g

  5. #4
    Darkmenn
    nicht mehr wegzudenken

    AW: Finde mein Mikrofon High Definition Audio-Gerät nicht!?

    Dann lade dir mal den neusten Soundtreiber für dein Board.
    Geändert von Darkmenn (23.08.2010 um 01:27 Uhr)

  6. #5
    \-latte-/
    Redaktions-Team Avatar von \-latte-/

    AW: Finde mein Mikrofon High Definition Audio-Gerät nicht!?

    Hallo und willkommen im Forum gmak26

    Mache einen Rechtsklick auf den Lautsprecher in der Taskleiste--> Aufnahmegeräte--> Rechtsklick ins freie Kästchen und Dann einen Haken bei "Deaktivierte und Getrennte Geräte anzeigen" setzen.
    Jetzt sollte das Mikro eigentlich wieder zu sehen sein und kann aktiviert werden.

Ähnliche Themen

  1. Frage: Kann Stereomix via High Definition Audio nicht einschalten
    Von FlorianP im Forum Windows Vista allgemein
    Antworten: 24
    Letzter Beitrag: 26.09.2010, 10:38
  2. Frage: High-Definition Audio-Gerät erlaubt keine Aufnahmen
    Von Iormungandr im Forum Hardware & Treiber
    Antworten: 16
    Letzter Beitrag: 07.04.2010, 14:08
  3. Motherboard: High Definition Audio und Windows 7
    Von Philipp123 im Forum Hardware & Treiber
    Antworten: 12
    Letzter Beitrag: 20.11.2009, 17:50
  4. Antworten: 5
    Letzter Beitrag: 13.10.2009, 10:09
  5. Frage: 82801G (ICH7 Family) High Definition Audio Driver
    Von Mauri610 im Forum Hardware & Treiber
    Antworten: 1
    Letzter Beitrag: 25.02.2009, 05:45

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •