Ergebnis 1 bis 6 von 6
Thema: [gelöst] Nach Übertaktung startet der Rechner nicht mehr Ich hatte meinen Rechner ewas übertaktet und wollte dies wieder rückgängig machen. Jedenfalls stellte ich mein BIOS auf Fault-Einstellungen zurück. ...
  1. #1
    PoooMukkel
    gehört zum Inventar Avatar von PoooMukkel

    Unglücklich [gelöst] Nach Übertaktung startet der Rechner nicht mehr

    Ich hatte meinen Rechner ewas übertaktet und wollte dies wieder rückgängig machen. Jedenfalls stellte ich mein BIOS auf Fault-Einstellungen zurück. Normal bin ich dann einfach wieder in die Bereiche hineingegangen und habe alle Einstellungen wieder angepaßt. Diesmal hab ich aber den Rechner neugestartet... Nun sehe ich nur noch das Gigabyte Logo und das war's. Mehr passiert nicht. Ich habe auch das Gefühl, dass meine USB Tastatur nun icht mehr aktiv ist. Die NUM Taste reagiert nicht und wenn ich DEL gedrück lasse, passiert auch nichts. Ich kann ja auch keinen Fehler sehen, denn das Logo versperrt den Weg.

    Was kann ich tun? Bin grad etwas verzweifelt...

  2. #2
    der.uwe
    Mod. a. D

    Nach übertaktung startet Rechner nicht mehr!

    Hallo PoooMukkel
    Schraube den Rechner mal auf und entferne die Batterie
    vom Mainboard, nach fünf Minuten wieder einbauen und schauen ob
    du in BIOS kommst.

  3. #3
    Klabautermann
    SSD Spezi ;-) Avatar von Klabautermann

    AW: Mein Rechner startet nicht mehr!

    @PoooMukkel
    Oh Schiit.
    Wenn du mit dem
    ewas übertaktet
    nicht mal die Komponente geschrottest hast die du übertaktet hast.!?

    Kannst du das Bios reseten und neu aufspielen.??
    Wenn das funzt gut....wenn nicht.?? GN8

  4. #4
    PoooMukkel
    gehört zum Inventar Avatar von PoooMukkel

    AW: Nach übertaktung startet Rechner nicht mehr!

    @Uwe
    Das werd ich probieren...

    @Klabautermann
    Nein, ich hab das schon mehrere Male gemacht. War nur etwas Feintuning - Lüftereinstellungen. Da der aber immer mit Fullspeed brauste, hab ich auf Default zurückgesetzt. Und seitdem sehe ich nach dem Einschalten nur das Gigabyte Logo und nichts passiert mehr. Hatte die CPU schon vorher wieder auf normal getaktet und damit auch mein System starten könne. Nur der Lüfter hatte noch gesponnen und ich hoffte, das der sich weder fängt, wenn ich das BIOS auf Default stelle...

  5. #5
    Klabautermann
    SSD Spezi ;-) Avatar von Klabautermann

    AW: Nach übertaktung startet Rechner nicht mehr!

    @PoooMukkel
    War nur etwas Feintuning - Lüftereinstellungen. Da der aber immer mit Fullspeed brauste, hab ich auf Default zurückgesetzt.
    Na denn will ich mal für deinen PC hoffen das die default Einstellung auch richtig übernommen wurde. Sonst knallt deine CPU durch weil sie beim
    Diesmal hab ich aber den Rechner neugestartet...
    ja Temperatur bekommt die gut gekühlt sein sollte.
    Aber eventuell hilft ja der Tipp von @der.uwe über das Schlimmste weg zu kommen. Viel Glück.

  6. #6
    PoooMukkel
    gehört zum Inventar Avatar von PoooMukkel

    AW: Nach übertaktung startet Rechner nicht mehr!

    Jippie!! Bin wieder im BIOS!!!

    Batterie raus und nach 5 min wieder rein hat geholfen! Oh man, bin ich froh!!!

    DANKE!!!

Ähnliche Themen

  1. [gelöst] [gelöst] Nach Änderungen mit RegistryBooster startet der PC nicht mehr
    Von andilösi im Forum Windows Vista allgemein
    Antworten: 15
    Letzter Beitrag: 17.10.2010, 18:44
  2. Antworten: 7
    Letzter Beitrag: 01.10.2010, 21:41
  3. Motherboard: Nach Bios-Update startet der PC nicht mehr
    Von straddi77 im Forum Hardware & Treiber
    Antworten: 7
    Letzter Beitrag: 15.01.2010, 06:25
  4. Nach Hardwaretausch startet der PC nicht mehr
    Von burgwerben im Forum Hardware & Treiber
    Antworten: 25
    Letzter Beitrag: 23.08.2008, 23:11
  5. Nach Vista Update startet der PC nicht mehr
    Von TheBurner im Forum Windows Vista allgemein
    Antworten: 5
    Letzter Beitrag: 06.03.2008, 12:56

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163