Ergebnis 1 bis 4 von 4

Thema: [gelöst] Lange Bootzeit nach Umstellung auf AHCI

  1. #1
    Wutze58
    kennt sich schon aus

    [gelöst] Lange Bootzeit nach Umstellung auf AHCI

    Hallo Gemeinde
    nach erfolgreicher Installation von Windows 7 auf eine SSD A-Data S599 (AS599S-128GM-C) und Umstellung auf AHCI hat sich Wert von 220 auf 405 erhöht ( ausgelesen mit AS SSD Benchmark ), aber seit der Umstellung von IDE auf AHCI dauert der Bootvorgang sehr lange es steht ungefähr ca 1,5 min da ,,Windows wird gestartet'' was vorher nicht der Fall war. Der Bootvorgang hat da insgesmt ca 1,5 min. benötigt.
    Woran kann das liegen???

  2.   Anzeige

     
  3. #2
    der.uwe
    Mod. a. D

    AW: Lange Bootzeit nach Umstellung auf AHCI

    Hallo Wutze58
    Hast du mal nachgeschaut ob der SSD Platte der richtigen AHCI Treiber installiert ist, ansonsten kannst du ihn hier laden.
    ATI Radeon.
    Ansonsten könnte dir das hier weiter Helfen.
    http://www.drwindows.de/windows-anle...llen-ahci.html
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -haci1.jpg   -ssd1.jpg  

  4. #3
    Klabautermann
    SSD Spezi ;-) Avatar von Klabautermann

    AW: Lange Bootzeit nach Umstellung auf AHCI

    @Wutze58
    Woran kann das liegen???
    1. Bootreihenfolge im Bios
    2.Autostart unter msconfig nachsehen, eventuell starten Progis mit die deaktiviert werden können.?
    3.TRIM manuell anstoßen.
    4.Firmware der
    SSD A-Data S599
    aktuell.?


    ADATA S599 64GB 2,5 Zoll / 3.1.0 SSD Testbericht: Lese-/Schreibtests

    Geändert von Klabautermann (05.05.2011 um 10:21 Uhr) Grund: Firmware link gesetzt. ;-)

  5. #4
    Wutze58
    kennt sich schon aus

    AW: Lange Bootzeit nach Umstellung auf AHCI

    So nachdem ich den AHCI Treiber aktualisiert habe läuft alles wie geschmiert !!

    Danke an alle !!!

    MfG

Ähnliche Themen

  1. Frage: Umstellung auf AHCI
    Von Bimbam im Forum Hardware & Treiber
    Antworten: 1
    Letzter Beitrag: 21.12.2010, 01:30
  2. System: [gelöst] Bootzeit: zu lange oder doch normal?
    Von Galdumir im Forum Windows 7 allgemein
    Antworten: 27
    Letzter Beitrag: 21.09.2010, 13:34
  3. Installation: Umstellung auf 64-Bit
    Von Don Smeagle im Forum Windows Vista allgemein
    Antworten: 5
    Letzter Beitrag: 18.06.2009, 15:12
  4. System: Umstellung auf die Sommerzeit
    Von Fplueckthum im Forum Windows Vista allgemein
    Antworten: 9
    Letzter Beitrag: 30.03.2009, 17:54
  5. Lange Bootzeit von Windows Vista?
    Von yener90 im Forum Windows Vista allgemein
    Antworten: 39
    Letzter Beitrag: 13.07.2008, 11:35

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •