Ergebnis 1 bis 3 von 3
Thema: Monitor wird schwarz beim Hochfahren Hallo ich habe da eine frage mal, habe einen 22 zoll flat Monitor der nun 2 jahre alt ist. Er ...
  1. #1
    sigmar39
    treuer Stammgast Avatar von sigmar39

    Monitor wird schwarz beim Hochfahren

    Hallo
    ich habe da eine frage mal, habe einen 22 zoll flat Monitor der nun 2 jahre alt ist. Er fährt normal hoch und ich sehe auch das Logo, nur wenn er ca 3-5 min on ist oder ich auf einen Ordner oder sonstwas klicke wird es schwarz und kommt nicht mehr on.
    Das LDE bleibt blau sonnst wenn er in stanbay ginge grün. Bekomme aber auch keine fehlermeldung oder sonnst was.
    Zum ausschalten muss ich ihn 4 sec auf den Powerknopf betätigen, warten muss ich dann ca 5-8 min dann kann ich ihn wieder einschalten aber es kommt wieder.

    Hoffe es kann mir wer dabei helfen danke Sigmar

  2. #2
    RobertfH
    Foren-Wischmopp Avatar von RobertfH

    AW: Monitor wird schwarz beim Hochfahren

    Frage Nr.1 Die sich mir sofort stellt: Hast du den Monitor einmal an einem anderen Computer getestet?
    2. Schaltest du NUR den Monitor aus oder auch den PC?
    3. Hast du den PC schon einmal mit einem anderen Monitor getestet?
    4. Was ist das eigentlich für ein Monitor? Hersteller und Typ wären ganz gut zu erfahren). In deinen Systemangaben steht nämlich ein 23-Töller, du fragst aber nach einem 22".

  3. #3
    Jumbo
    R.I.P. Avatar von Jumbo

    AW: Monitor wird schwarz beim Hochfahren

    Das könnte das Netzteil vom Monitor sein.

Ähnliche Themen

  1. System: Bildschirm bleibt ab und an schwarz beim Hochfahren
    Von hocker im Forum Windows 7 allgemein
    Antworten: 11
    Letzter Beitrag: 03.12.2010, 17:33
  2. Monitor bleibt nach Neustart/Standby schwarz
    Von TimoVo im Forum Windows 7 allgemein
    Antworten: 1
    Letzter Beitrag: 08.12.2009, 23:38
  3. Peripherie: Monitor bleibt schwarz
    Von tony im Forum Hardware & Treiber
    Antworten: 7
    Letzter Beitrag: 08.11.2009, 14:51
  4. Peripherie: Monitor wird plötzlich schwarz
    Von oktaeder im Forum Hardware & Treiber
    Antworten: 1
    Letzter Beitrag: 27.12.2008, 20:14
  5. G6FTPTray.exe wird beim Hochfahren blockiert
    Von little tyrolean im Forum Programme und Tools
    Antworten: 2
    Letzter Beitrag: 25.03.2007, 15:23

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163