Ergebnis 1 bis 13 von 13
Thema: [gelöst] Rechner bleibt beim BIOS Logo hängen Hi ich weiß nicht genau wie ich mein Problem benennen soll. Wenn ich meinen Rechner Hochfahre kommt halt ganz normal ...
  1. #1
    aloneindark
    kennt sich schon aus

    [gelöst] Rechner bleibt beim BIOS Logo hängen

    Hi ich weiß nicht genau wie ich mein Problem benennen soll.

    Wenn ich meinen Rechner Hochfahre kommt halt ganz normal das Bootlogo von Asus. Dann kommt eine meldung . dann kommt wieder das bootlogo von asus.
    und dann fährt der rechner richtig normal hoch.

    Mein PC : Intel Core i5 2500K
    Asus P8P67
    8GB DDR3 Corsair Vengence 1600Mhz
    750GB Samsumg HDD
    530 Watt BeQuit Pure Power
    MSI GTX 560Ti Hawk

    Hier Das Video das es vllt besser erklärt :20120103 233958 - YouTube

  2. #2
    stecker
    gehört zum Inventar Avatar von stecker

    AW: Windows Boot

    Das Video ist wohl noch nicht freigeschalten...

    Was für eine Meldung kommt denn?

  3. #3
    Marco1976
    Bin (fast) immer da Avatar von Marco1976

    AW: Windows Boot

    Hallo,

    da läuft kein Video 20120103 233958 - YouTube, versuchs mal zu erklären, oder kommt da dieses -Dingens?

  4. #4
    der.uwe
    Mod. a. D

    AW: Rechner bleibt beim BIOS Logo hängen

    Hallo aloneindark,
    wenn ich das jetzt richtig interpretiere, hat der Rechner ein Problem beim
    Starten im BIOS. Setzte mal dein BIOS zurück "Load Default Dettings" oder
    noch besser, entferne mal für fünf Minuten die Batterie vom Mainboard.

    Danach musst du aber wieder in BIOS und die Standarteinstellungen wieder einrichten.
    http://www.gamestar.de/hardware/prax...oard_bios.html

  5. #5
    aloneindark
    kennt sich schon aus
    also erst kommt das normal Asus logo (mittig)
    dann kommt oben links :
    Marvell 88SE91xx - Adapter Bios Version 1.0.0.0016
    PCIe 1x 5.0Gbps
    Adapter 1 Disks Information : AHCI Mode
    No hard disk is detectedt !

    Press <Space> to Continue


    dann kommt wieder das normale Asus Logo ( mittig)

    wenn ich im Bios den festplattenmodus umstelle auf IDE mode bootet mein rechner nicht mehr nach dem asus logo kommt dann ein blue screen

    @ dr.uwe n starten nicht unbedingt nur halt diese meldung macht mich nachdenklich weil meine festplatte doch läuft und alles.
    Geändert von der.uwe (04.01.2012 um 00:43 Uhr) Grund: Beiträge wegen Doppelpost zusammengeführt

  6. #6
    der.uwe
    Mod. a. D

    AW: Rechner bleibt beim BIOS Logo hängen

    @aloneindark
    bitte nicht einfach auf den IDE Modus stehlen, dann da ist der Bluescreen schon
    vorprogrammiert, damit kommt das System nicht zurecht.

    Hast du die neuste BIOS Version P8P67 BIOS 2103 vom 14.12.2011 schon drauf?
    ASUSTeK Computer Inc. - Motherboards- ASUS P8P67
    Deine Festplatte steckt auf dem SATA Port 1 oder 2 aber ansonsten setzte mal
    das BIOS zurück.

  7. #7
    aloneindark
    kennt sich schon aus

    AW: Rechner bleibt beim BIOS Logo hängen

    ne das bios ist noch 1503 ich hab gelernt das man ein funktionierendes system nicht anfassen soll
    und ja festplatte müsste im port 1 stecken

    Edit : laut der anleitung steckt die festplatte im steckplatz SATA3G_5
    Geändert von aloneindark (04.01.2012 um 00:56 Uhr) Grund: steckplätze

  8. #8
    der.uwe
    Mod. a. D

    AW: Rechner bleibt beim BIOS Logo hängen

    Zitat Zitat von aloneindark Beitrag anzeigen
    ne das BIOS ist noch 1503 ich hab gelernt das man ein funktionierendes System nicht anfassen soll
    Wer hat dir den das erzählt,
    das ist auch richtig aber mal ehrlich so richtig scheint dein System ja nicht zulaufen.

    Du wirst aber nicht Drumherum kommen, mal ein BIOS-Update durchzuführen.
    Versucher erst mal die BIOS-Einstellungen zurück zusetzten.

    Festlatte bitte auf SATA 1 oder 2 stecken.

  9. #9
    aloneindark
    kennt sich schon aus

    AW: Rechner bleibt beim BIOS Logo hängen

    ImageShack® - Online Photo and Video Hosting

    ich hoffe man kann das so verstehen.

    da ich nur eine 3gb sata festplatte habe anstatt einer 6gb hab ich gedacht ich kann die darein stecken.


    was mir jetzt auch grad erst aufgefallen ist kann ich nicht einfach den marvel treiber deinstalliieren?
    weil ich die steckplätze ja nicht benutze

    EDIT : Video geht jetzt.
    Geändert von aloneindark (04.01.2012 um 01:21 Uhr) Grund: Video geht

  10. #10
    Multi_OS
    Fachinform. Sys-Integr. Avatar von Multi_OS

    AW: Rechner bleibt beim BIOS Logo hängen

    Wie jetzt 3 GB und 6 GB?
    Auf solch kleenen HDDs haste Dein System loofen?

    Hmm ... is das vielleicht das Problem irgendwie?

  11. #11
    der.uwe
    Mod. a. D

    AW: Rechner bleibt beim BIOS Logo hängen

    Zitat Zitat von aloneindark Beitrag anzeigen
    ich hoffe man kann das so verstehen.
    Nein leider nicht aber bevor ich jetzt schlafen gehe, noch ein Tipp.
    http://www.drwindows.de/dr-windows-i...t-gemacht.html
    Den Marvell Treiber kann man Deinstallieren und man besten im Abgesicherten
    Modus, im Gerätemanager.

    Wenn du aber bei dem Marvell Controller nichts angesteckt hast, musst
    du aber auch nichts deinstallieren. Den da ist auch bestimmt kein Treiber
    vorhanden sein. Wenn du diesen Anschluss nutzen würdest, müsste
    der passende Treiber installiert werden.

    Aber wie schon gesagt, System Festplatte auf SATA 1 stecken.

    ot:
    Ich bin jetzt erst mal weg.

  12. #12
    aloneindark
    kennt sich schon aus

    AW: Rechner bleibt beim BIOS Logo hängen

    steckplatz 1 is aber wie gesagt der 6gb steckplatz bei marvel

  13. #13
    aloneindark
    kennt sich schon aus

    AW: Rechner bleibt beim BIOS Logo hängen

    danke für die hilfe hab jetzt alle probleme in griff bekommen
    1. der fehler erscheint nicht mehr > marvel im bios deaktiviert
    2. Bios geupdatet > ohne probleme
    -------------------------------------------------
    nicht ewähnte probleme
    3. das board hat meine gehäuselüfte gedrosselt (denke mal wegen der eco einstellung)
    4. meine grafikkarte läuft nicht mehr so heiß weil jetzt wieder mehr luft in rechner kommt

Ähnliche Themen

  1. System: Windows bleibt beim Start hängen
    Von darkpali im Forum Windows 7 allgemein
    Antworten: 3
    Letzter Beitrag: 08.11.2011, 18:08
  2. Frage: Vista bleibt beim Neustart hängen
    Von hemifriny im Forum Windows Vista allgemein
    Antworten: 12
    Letzter Beitrag: 01.08.2011, 21:02
  3. Frage: Rechner bleibt hängen wegen Arbeitsspeicher?
    Von Psyco83 im Forum Hardware & Treiber
    Antworten: 16
    Letzter Beitrag: 16.04.2011, 11:11
  4. System: Vista bleibt beim Ladebalken hängen
    Von phatair im Forum Windows Vista allgemein
    Antworten: 10
    Letzter Beitrag: 15.10.2010, 10:43
  5. Vista bleibt beim Neustart hängen
    Von marekcyber im Forum Windows Vista allgemein
    Antworten: 22
    Letzter Beitrag: 08.01.2008, 23:26

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162