Ergebnis 1 bis 15 von 15

Thema: [gelöst] Mehrere Probleme mit der Fritzbox 7240

  1. #1
    Dose
    gehört zum Inventar Avatar von Dose

    [gelöst] Mehrere Probleme mit der Fritzbox 7240

    Seit inzwischen 3 Monaten betreibe ich die Fritzbox 7240 von 1und1 (Firmware aktuell, 73.05.05) an einem Telekom Voip DSL 16000 Entertain Anschluss. Angeschlossen sind der Telekom Entertain Receiver 303 (Kabel) sowie 2 Laptops (WLAN) und zwei Fritzfon MT-D.
    Bis vor 2 Wochen lief alles problemlos, jetzt häufen sich folgende 2 Fehler:

    1: Beide Laptops haben manchmal die ersten Minuten nach dem Verbinden mit der Fritzbox nur sehr langsames DSL zur Verfügung, nach 10 - 15 Minuten gibt sich das von allein. (Statt 14000 Down & 1200 Upload nur ca. 1000 Down & 300 Upload). Laut Fritzbox und auch laut Telekom (Messung) liegt während dieser Zeit der volle Speed stabil an. Auf dem Funkkanal sind keine Störquellen. Ein Reset der Fritzbox bringt nichts.

    2: Der Entertain Receiver macht seitdem beim Fernsehen alle halbe Stunde Aussetzer: Das Bild bleibt stehen, Ton weg. Nach etwa 5 - 10 Minuten kommt der Ton wieder, kurz darauf auch das Bild. Nach ein paar Aussetzern startet und initialisiert der Receiver dann neu.

    Die Fritzbox ist jetzt 27 Monate alt - könnte das schon das Ende sein?
    Habe ich noch was übersehen was ich machen kann?

    Danke!!

  2. #2
    Manta1102
    Ohne Titel Avatar von Manta1102

    AW: Mehrere Probleme mit der Fritzbox 7240

    Das Problem mit dem Entertain Receiver hatte mein Nachbar auch.
    Das Austauschen des Gerätes sowie des Routers brachte keinen Erfolg.
    Dann kam ein Techniker der Telekom raus und hatte festgestellt das der Splitter einen Defekt hatte. Nach Austausch des Splitters lief alles wieder normal.

  3. #3
    Dose
    gehört zum Inventar Avatar von Dose

    AW: Mehrere Probleme mit der Fritzbox 7240

    Danke für den Tipp. Nach dem Splitter fragte die Hotline vor dem Durchmessen der Leitung auch, allerdings kommt der hier gar nicht zum Einsatz - die Fritzbox hängt direkt an der Telefondose, da hätte ich noch dazuschreiben sollen, ist mir leider entgangen.

  4. #4
    ernie_hugo
    nicht mehr wegzudenken Avatar von ernie_hugo

    AW: Mehrere Probleme mit der Fritzbox 7240

    Frag Dich mal HIER, da wird Dir bestimmt geholfen. Da sind die "AVM-Spezialisten" unterwegs, und auch mal DAS durcharbeiten.
    Ich hoffe, das ich Dir damit geholfen habe.

  5. #5
    der.uwe
    Mod. a. D

    AW: Mehrere Probleme mit der Fritzbox 7240

    Normal sind diese Geschwindigkeitsschwankungen nicht, kann mir aber
    auch nicht vorstellen, dass es am Router liegt. Wenn dieses Problem länger
    anhalten sollte, könnte es sein das die Telekom einen Langzeittest durchführen muss.

    Ich würde aber auch trotzdem mal, einen WLAN-Kanal vergeben und nicht
    auf automatisch stellen.

  6. #6
    black_sheep
    gehört zum Inventar Avatar von black_sheep

    AW: Mehrere Probleme mit der Fritzbox 7240

    Stell mal im Webinterface der Fritzbox unter "Internet" -> "DSL-Informationen" -> "Störsicherheit" den Regler für max. Stabilität/Performance in die Mitte. Falls es dann funktioniert, kannst du wieder einen Punkt weiter nach rechts, Richtung Performance gehen und erneut testen.

    Wie hast du den MR303 angeschlossen, per Kabel oder WLAN?

    Was sagen die internen Logs der Box, gibt es Sync-Fehler?

  7. #7
    Dose
    gehört zum Inventar Avatar von Dose

    AW: Mehrere Probleme mit der Fritzbox 7240

    @uwe: Einen bzw. sogar mehrere andere WLAN Kanäle habe ich schon probiert, keine Besserung.
    kann mir aber
    auch nicht vorstellen, dass es am Router liegt.
    Das hat mich ja auch gewundert, die Fritzboxen sind doch sehr zuverlässig und eigentlich so gut wie unverwüstlich (keinesfalls Geräte, die nach 2 Jahren schlapp machen).
    Eventuell kann ich am Wochenende zum Testen eine 7270 borgen zum Testen.

    @black_sheep:
    Stell mal im Webinterface der Fritzbox unter "Internet" -> "DSL-Informationen" -> "Störsicherheit" den Regler für max. Stabilität/Performance in die Mitte. Falls es dann funktioniert, kannst du wieder einen Punkt weiter nach rechts, Richtung Performance gehen und erneut testen.
    Das werde ich gleich machen.
    Wie hast du den MR303 angeschlossen, per Kabel oder WLAN?
    Per Kabel, die beiden Laptops per WLAN.
    Was sagen die internen Logs der Box, gibt es Sync-Fehler?
    Keinerlei Fehler laut Box.

    @ernie_hugo: Deine Links werde ich morgen abarbeiten, danke!!

  8. #8
    black_sheep
    gehört zum Inventar Avatar von black_sheep

    AW: Mehrere Probleme mit der Fritzbox 7240

    Hab grade gesehen, dass die Fritzbox von 1&1 stammt. Falls mein voriger Tipp nix gebracht hat und die Box noch das "original" 1&1 Branding trägt, könnte es auch daran liegen.

    Wird das Branding auf AVM gesetzt, ist danach bei der Provider-Auswahl T-Online auswählbar. Ausserdem sollte dann im Menü der Punkt "Unterstützung für IPTV über T-Home Entertain aktivieren" auftauchen, den du dann anhaken solltest.

    Das Branding zu ändern ist relativ einfach. Eine Anleitung dafür findest du hier im ip-phone-forum.

  9. #9
    Dose
    gehört zum Inventar Avatar von Dose

    AW: Mehrere Probleme mit der Fritzbox 7240

    Hallo black_sheep,

    danke Dir! Ja, die Box hat das 1und1 Branding und gleich anfangs habe ich
    ist danach bei der Provider-Auswahl T-Online auswählbar. Ausserdem sollte dann im Menü der Punkt "Unterstützung für IPTV über T-Home Entertain aktivieren" auftauchen, den du dann anhaken solltest.
    genau so gemacht.

    Das Branding zu ändern ist relativ einfach. Eine Anleitung dafür findest du...
    Das werde ich mir anschauen. Klingt sehr interessant. Du meinst, das 1und1 Software Branding könnte Probleme bereiten beim Betrieb unter Telekom? Diesbezüglich hatte ich im Januar (Umstellung) bei AVM angerufen und die meinten das wäre kein Problem. Wenn ich das Branding entfernen kann und das womöglich hilft probiere ich das gern aus. Garantie hat die Box eh nicht mehr, was solls...

  10. #10
    black_sheep
    gehört zum Inventar Avatar von black_sheep

    AW: Mehrere Probleme mit der Fritzbox 7240

    Wenn du das schon gemacht hast, brauchst es nicht wiederholen. Hast du die Möglichkeit einen anderen Router an der Leitung zu testen? Vielleicht hat er ja doch ne Macke.

    Die Probleme mit Entertain sind meist schwer einzugrenzen, ich mach jetzt fast 3 Jahre damit rum. Von kaputten Ports in der Vermittlungsstelle, defekten Splittern, leichten Inkompatibilitäten zwischen Router und bestimmter Hardware der Vermittlungsstelle, defekten Receivern, miesen WLAN-Bridges usw. war alles dabei.

    Meine Erfahrungen zeigen, dass es mit Telekom-Geräten fast immer zu Problemen kommt und je mehr Geräte man gleichzeitig einsetzt (bei uns aktuell 5) desto schwieriger oder gar unmöglicher wird der gemeinsame und vor allem reibungslose Betrieb. Alle anderen Telekom-Router inkl. dem neuen 921v kannst vergessen.

    Dabei kannst die Telekom-Hotline zu 90% vergessen. Einen fähigen und auch gewillten Techniker bekommt man recht selten ans Telefon oder zur Leitungsprüfung nach Hause geschickt.

    Die Fritzbox ist eine gute Wahl, ausser du hast einen Speedport 920v, der unter der Haube nahezu baugleich mit der Fritzbox Fon WLAN 7570, also auch eine Fritzbox ist Der lässt sich nämlich die Firmware der 7570 unterjubeln, sodass man wenigstens mal die ganzen Konfigurationseinstellungen der Box zur Verfügung hat und auch mehr Informationen zum Anschluss erhält als der 920v mit Telekom-Firmware preisgibt. Aber das nur am Rande.

    Du schreibst alles hat vor 2 Wochen angefangen. Gabs in der Zeit ein Firmware-Update für deine Box? Eventuell kommst du dann mit einem Downgrade weiter.

    Was oft hilft, ist sämtliche Geräte für kurze Zeit vom Strom zu trennen und dann nacheinander (1.Router, 2.MR, 3.kabelgebundene PC´s, 4.WLAN-Geräte) wieder zuzuschalten. Notfalls auch mal alle Geräte resetten.
    Desweiteren lässt sich der MR303 zu einem Firmware-Update zwingen, indem man ihn am hinteren Schalter 3x hintereinander aus- und einschaltet. Sobald "Initialisierung" im Display angezeigt wird ausknipsen. Steht der MR303 im Energiemonitor auf immer aktiv?

    Wie Uwe schon geschrieben hat, würde ich auch den Kanal fest vergeben. Störeinflüsse kannst ja im Webinterface deiner Fritzbox ablesen. Störeinflüsse können auch temporär sein, nicht jeder hat sein WLAN den ganzen Tag an.

    Wenn all das nix bringt, würd ich ertsmal den MR303 austauschen lassen.
    Bringt auch das keinen Erfolg würde ich auf den DSLAM tippen. Das Problem daran ist nur, dass die Hotlines kaum Ahnung davon haben und dir auch keiner abnimmt, das analysieren zu können. Da hilft dann nur hartnäckig zu sein und nicht nachzulassen die Techniker zu nerven.

    Was mir noch auffällt, ist dass die 16oooer Leitung mit den bei dir angeschlossenen Geräten sicher absolut am Limit läuft. Wenn du HD schaust dürfte es eng werden wenn alle Rechner online sind und womöglich noch telefoniert wird. (ja, was ne Frechheit, der Kunde will alles gleichzeitig nutzen können )

  11. #11
    ernie_hugo
    nicht mehr wegzudenken Avatar von ernie_hugo

    AW: Mehrere Probleme mit der Fritzbox 7240

    Zitat Zitat von Dose Beitrag anzeigen
    Garantie hat die Box eh nicht mehr, was solls...
    Meines Wissens gibt AVM 5 Jahre Garantie auf seine Geräte. Allerdings hab ich gehört, das man dazu einen Kaufbeleg oder Lieferschein benötigt. Früher reichte die Seriennummer....
    Falls die Box einen "Schuß" haben sollte, einfach nochmal mit AVM "reden".

  12. #12
    black_sheep
    gehört zum Inventar Avatar von black_sheep

    AW: Mehrere Probleme mit der Fritzbox 7240

    @Dose
    Das Ändern des Brandings kann jederzeit wieder rückgängig gemacht werden und würde die Garantie folglich nicht berühren.

  13. #13
    Dose
    gehört zum Inventar Avatar von Dose

    AW: Mehrere Probleme mit der Fritzbox 7240

    Hallo Zurück und Danke erstmal für die vielen Tipps

    Nachdem ich im Bereich "Störsicherheit" der Fritzbox den Regler laut black_sheeps Hinweis runtergestellt habe waren heute keinerlei Ausfälle da. Alles läuft prima. Auch unsere beiden Laptops hatten sofort vollen Speed, der Media Receiver lief auch problemlos und nebenbei noch Telefonieren, was ja auch über die Fritzbox läuft.

  14. #14
    csmulo
    gehört zum Inventar Avatar von csmulo

    AW: Mehrere Probleme mit der Fritzbox 7240

    Der erste Ansatz bei mir ist bei Störungen mit der FB immer.
    DSL-Übersicht die ersten drei Reiter, Hausverkabelung und bevor eine Störung gemeldet wird unbedingt mal die Störsicherheit austesten.
    Wenn das alles nicht hilft, kann man die Störung immer noch melden!
    Aber immer erst alles auf der Kundenseite austesten und dokumentieren, dann kann man bei der Störungsmeldung immer gezielt darauf hinweisen und sehr viele Informationen bereitsstellen.

    Viele Rufen an, melden eine Störung und wundern sich dann das gedrosselt wurde.
    Das ist oftmals der erste Weg der Carrier und dann kommen solche Aussagen das technisch nicht mehr möglich wäre, obwohl der Anschluß früher Jahrelang ohne Störung lief.

    Ich spreche da aus Erfahrung mit 7 monatiger Störung der Down-und uploadrate.
    Vorzüglich geeignet zur Dokumentation ist hier der Pushservice der Fritzbox.
    Den brav archivieren und schon passt es.
    mfg
    csmulo

  15. #15
    saschabe
    treuer Stammgast

    AW: Mehrere Probleme mit der Fritzbox 7240

    übertakten bringt fast immer probleme , auch beim W-Lan :-)

Ähnliche Themen

  1. System: [gelöst] Probleme mit der Darstellung der Icons
    Von frobi im Forum Windows 7 allgemein
    Antworten: 2
    Letzter Beitrag: 04.07.2011, 10:41
  2. Frage: [gelöst] Fritzbox 7240 hängt sich regelmässig auf
    Von Dose im Forum Hardware & Treiber
    Antworten: 18
    Letzter Beitrag: 09.02.2011, 05:23
  3. Netzwerk/Internet: habe mehrere Probleme mit dem Internet
    Von absoluterBeuli im Forum Windows 7 allgemein
    Antworten: 57
    Letzter Beitrag: 01.02.2011, 08:55
  4. Hinweis: Fritzbox 7240 und 7270 Firmware-Upgrade
    Von RobertfH im Forum Hardware & Treiber
    Antworten: 12
    Letzter Beitrag: 20.12.2009, 12:29
  5. Probleme mit der Grafikkarte nach der Installation von SP1
    Von caner62 im Forum Hardware & Treiber
    Antworten: 15
    Letzter Beitrag: 20.03.2008, 14:10

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •