Ergebnis 1 bis 3 von 3
Danke Übersicht3Danke
  • 3 Post By RobertfH
Thema: nach Lüfterumbau der ATI Radion HD 3600 Serie fehler ich hoffe ihr könnt mir helfen.... Hab eine Grafikkarte von ATI Radion HD 3600 Serie... so... ich habe gestern die ...
  1. #1
    masterx_20
    kennt sich schon aus

    nach Lüfterumbau der ATI Radion HD 3600 Serie fehler

    ich hoffe ihr könnt mir helfen....

    Hab eine Grafikkarte von ATI Radion HD 3600 Serie... so...

    ich habe gestern die Grafikkarte ausgebaut und da den Lüfter bzw. (Kühler) gewechselt weil der originale viel zu laut war.. und da der Anschluss beim neuen Lüfter 3 pins hat, hab ich den direkt an die platte angeschlossen und es funz... so, gesagt getan....

    Die Grafikkarte danach wieder eingebaut und gestartet....jetzt sind die Farben anders zu viel blau zu viel grün usw..... was kann das sein?`oder ist die Grafikkarte Kaput?


    danke

  2. #2
    RobertfH
    Foren-Wischmopp Avatar von RobertfH

    AW: nach Lüfterumbau der ATI Radion HD 3600 Serie fehler

    Leider hat man deine Frage wohl übersehen.
    Falschfarben durch den Lüfterwechsel sind eher unwahrscheinlich. Ich vermute eher, dass die Karte entweder defekt ist oder nicht richtig im Slot sitzt. Hast du sie noch einmal neu eingesetzt? Probeweise würde ich den Einbau in einem anderen Rechner empfehlen. Wenn dort die Farbveränderungen auch auftreten, liegt mit Sicherheit ein Defekt vor.
    DaTaRebell, ttoelle66 und masterx_20 bedanken sich.

  3. #3
    masterx_20
    kennt sich schon aus

    AW: nach Lüfterumbau der ATI Radion HD 3600 Serie fehler

    ok danke, werd ich mal ausprobieren

Ähnliche Themen

  1. [gelöst] Fehler 0X8E5E0247 nach Austausch der Festplatte
    Von folda im Forum Windows 7 allgemein
    Antworten: 10
    Letzter Beitrag: 30.11.2012, 01:48
  2. Grafikkarte: Der Anzeigetreiber wurde nach einem Fehler wiederhergestellt.
    Von mahagoni im Forum Hardware & Treiber
    Antworten: 2
    Letzter Beitrag: 20.11.2011, 16:11
  3. Grafikkarte: Nach nVidia - ATI -Tausch bleibt der Bildschirm schwarz
    Von bumerang im Forum Hardware & Treiber
    Antworten: 5
    Letzter Beitrag: 14.12.2009, 21:02
  4. Grafikkarte: Treiber für ATI Radeon 5800/5700 Serie
    Von Starshiptrooper im Forum Hardware & Treiber
    Antworten: 0
    Letzter Beitrag: 14.10.2009, 15:23
  5. Grafikkarte: Fehler bei und nach der Installation von ATI Catalyst
    Von DrMaFu im Forum Hardware & Treiber
    Antworten: 3
    Letzter Beitrag: 13.10.2008, 21:02

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162