Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 15 von 23
Danke Übersicht26Danke
Thema: habe keinen Sound mehr hallo, bin neu hier und habe auch gleich ein problem was ich nicht lösen kann... und zwar hab ich heute ...
  1. #1
    puci410
    bekommt Übersicht

    habe keinen Sound mehr

    hallo,

    bin neu hier und habe auch gleich ein problem was ich nicht lösen kann...

    und zwar hab ich heute morgen meinen laptop eingeschaltet und plötzlich habe ich keinen sound mehr..

    wenn ich den lautstärkeregler öffne steht da: es ist kein audiogerät installiert...

    habe dann mehrmals meinen soundtreiber neu installiert, funzt aber trotzdem nicht...

    dann bin auf die "dxdiag" und da steht:.. fehler: beim ermitteln weiterer soundinformationen ist ein fehler aufgetreten.

    jetz weiss ich nicht genau was das heißen soll... ist meine soundkarte kaputt??

    ich habe eine onboard sk...treiber ist realtek high definiton audio

    kann mir bitte jemand helfen???

    mit freundlichen grüßen...
    Juliane-2003 bedankt sich.

  2. #2
    chris02
    Gast

    AW: habe keinen Sound mehr

    Herzlich Willkommen puci410

    Kannst Du bitte in den Gerätemanager schauen, ob gelbe Ausrufezeichen vorhanden sind?

    Wenn Du in der Systemsteuerung - Sound öffnest, was wird angezeigt?
    yellow, Juliane-2003, Rheinhold und 2 weitere bedanken sich.

  3. #3
    puci410
    bekommt Übersicht

    AW: habe keinen Sound mehr

    hier hab ich einen screenshot vom gerätemanager und von den sounds....und das komische ist bei den sound: wenn ich auf die lautsprecher gehe..kann ich unter "konfigurieren" nichts drücken.....

    habe keinen Sound mehr-screenshoot.jpg

  4. #4
    Manta1102
    Ohne Titel Avatar von Manta1102

    AW: habe keinen Sound mehr

    Geh mal auf die Webseite deines Laptopherstellers und lade dir passend für dein Betriebssystem die neusten Treiber runter. Als erstes die Chipsatztreiber. Nach jeder Installation bitte den Rechner neu starten.
    FAT32 bedankt sich.

  5. #5
    puci410
    bekommt Übersicht

    AW: habe keinen Sound mehr

    Ähmmm ja..... jetz kenn ich mich nicht mehr aus...habe über das "msi live update" nach treibern gesucht...und er zeigt mir an ich soll den audiotreiber aktualisieren.. obwohl der schon aufn neusten stand ist..hab ich trotzdem gemacht und weiter das gleiche problem..bin dan auf everest home und da zeigt er mir zb. unter "chipsatz" garnichts an und bei "pci/pnp audio" auch nichts...ich hab keinen plan mehr....!!! hier der bericht von everest...
    Angehängte Dateien Angehängte Dateien

  6. #6
    Rheinhold
    Gast

    AW: habe keinen Sound mehr

    Was hast du den für einen Laptop?
    dann schauen wir mal nach den Treibern.
    Da fehlt ja noch mehr!

    Das Live Update ist nicht so der Hit.
    Jonn und Juliane-2003 bedanken sich.

  7. #7
    puci410
    bekommt Übersicht

    AW: habe keinen Sound mehr

    einen msi a7005 modell: ms- 1731 steht manchmal auch "dell"

    lg

  8. #8
    Rheinhold
    Gast

    AW: habe keinen Sound mehr

    Da finde ich nichts bei MSI?
    Ist der von Dell?

    Schau mal drunter ob da ein Aufkleber ist was da draufsteht!
    Juliane-2003 bedankt sich.

  9. #9
    puci410
    bekommt Übersicht

    AW: habe keinen Sound mehr

    da steht A7005 modell: ms-1731 und darunter steht "msi"

    und unter system steht "dell"

  10. #10
    Rheinhold
    Gast

    AW: habe keinen Sound mehr

    Da gibt es nichts zu; Bild
    Ich meinte den Aufkleber unter dem Laptop, etwa so:
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken habe keinen Sound mehr-kein-laptop.jpg   habe keinen Sound mehr-aufkleber.jpg  
    Juliane-2003 bedankt sich.

  11. #11
    puci410
    bekommt Übersicht
    Weiterleitungshinweis
    das ist dieser laptop..was anderes steht nicht als das was ich geschrieben habe
    da wo du es eingegeben hast unter "msi.de" schreibst du nur ms 1731 und dann findet er ihn..

    lg

    MSI Deutschland ? Notebooks - A7005
    Geändert von Ari45 (26.02.2013 um 17:33 Uhr) Grund: Beiträge zusammen geführt

  12. #12
    Henry E.
    Moderator Avatar von Henry E.

    AW: habe keinen Sound mehr

    Hier findest Du alle Treiber für deinen Läppi ist identisch mit deinem

    MSI Deutschland ? Notebooks - CX700
    Juliane-2003, Manta1102 und Jonn bedanken sich.

  13. #13
    puci410
    bekommt Übersicht

    AW: habe keinen Sound mehr

    ja aber leider ist da kein chipsatz treiber dabei...

  14. #14
    Manta1102
    Ohne Titel Avatar von Manta1102

    AW: habe keinen Sound mehr

    Juliane-2003 bedankt sich.

  15. #15
    Henry E.
    Moderator Avatar von Henry E.

    AW: habe keinen Sound mehr

    Da steht ja auch übersetzt , dass dieser vom Betriebssystem geliefert wird

    This device uses the native driver bundled in operating system.
    Yaso, Juliane-2003 und Manta1102 bedanken sich.

Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Frage: Realtek-Treiber gelöscht - nun habe ich keinen Ton mehr
    Von elderic im Forum Windows sonstige
    Antworten: 13
    Letzter Beitrag: 14.01.2012, 10:40
  2. Peripherie: Ich habe keinen Sound!
    Von delfio im Forum Hardware & Treiber
    Antworten: 11
    Letzter Beitrag: 23.12.2009, 10:31
  3. Windows XP [gelöst] habe keinen Sound
    Von Chaoos im Forum Windows sonstige
    Antworten: 1
    Letzter Beitrag: 20.12.2009, 14:32
  4. Multimedia: Trotz 5.1-System habe ich keinen vernünftgen (Bass-) Sound
    Von samfisher23 im Forum Windows 7 allgemein
    Antworten: 15
    Letzter Beitrag: 03.08.2009, 18:34

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162