Seite 2 von 2 ErsteErste 1 2
Ergebnis 16 bis 19 von 19
Danke Übersicht3Danke
Thema: Rechner fährt nach RAM Wechsel nicht mehr hoch 2 module a 512 mb hallo ich habe mir neuen arbeitsspeicher gekauft kingston kvr800d2n5k2/4g, 4 GB, DDR2 SDRAM, 800 MHz, ...
  1. #16
    Digger87
    bekommt Übersicht

    2 module a 512 mb

    hallo

    ich habe mir neuen arbeitsspeicher gekauft kingston kvr800d2n5k2/4g, 4 GB, DDR2 SDRAM, 800 MHz, DIMM 240-pol.
    habe die in mein Motherboard MS-7252 Ver: 1.1 eingebaut. er fährt nicht hoch nur mit den alten Arbeitsseicher.

    wie kann ich das problem lösen
    Geändert von Ari45 (11.04.2014 um 20:27 Uhr) Grund: Beiträge zusammengefügt

  2. #17
    nokiafan
    gehört zum Inventar Avatar von nokiafan
    Die Antwort mit dem BIOS steht noch aus!

    Hallo Digger87,

    was bezweckst du mit diesem Beitrag?
    Sieh mal auf das Datum des gestarteten Themas.

    Warum beantwortest du die offenen Fragen in deinem Thema: http://www.drwindows.de/hardware-and...mehr-hoch.html nicht?

    Setze es wieder auf 'ungelöst' und weiter geht es.
    Geändert von Ari45 (11.04.2014 um 20:27 Uhr) Grund: Beiträge zusammengefügt

  3. #18
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: Rechner fährt nach RAM Wechsel nicht mehr hoch

    @Digger87
    Wenn du in mehreren Themen zum gleiche Problem postest, kann es passieren, dass (wenn du Pech hast) dass sich beide Themen tot laufen. Außerdem wurde in dem anderen Thema schon ewig lange (2 Jahre) nicht mehr gepostet.
    Ich habe also deine Anfrage und die Antwort von @nokiafan in dein eigentliches Thema verschoben. Bitte bleibe auch dabei.

  4. #19
    master
    nicht mehr wegzudenken Avatar von master

    AW: Rechner fährt nach RAM Wechsel nicht mehr hoch

    Ich würde mal das Bios komplett resetten.
    Batterie raus, ein paar Minuten warten und wieder einsetzen, danach alles neu einstellen.

    Wenn nicht vorhanden, ggf. noch die neueste Bios Version aufspielen, damit werden öfters Kompatibilitätsprobleme behoben.
    DaTaRebell bedankt sich.

Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. RAM: Rechner fährt mit 2 GB RAM nicht hoch
    Von 3Kinds im Forum Hardware & Treiber
    Antworten: 22
    Letzter Beitrag: 20.11.2011, 16:58
  2. Windows XP Mein Rechner fährt nicht mehr hoch!
    Von Mik90 im Forum Windows sonstige
    Antworten: 23
    Letzter Beitrag: 13.10.2010, 17:04
  3. Windows XP Rechner fährt nicht mehr hoch/schwarzer Bildschirm
    Von Rageforce im Forum Windows sonstige
    Antworten: 15
    Letzter Beitrag: 16.09.2010, 05:45
  4. Installation: Rechner fährt innerhalb der Windows-Installation nicht mehr hoch
    Von ngehrmann im Forum Windows 7 allgemein
    Antworten: 1
    Letzter Beitrag: 14.11.2009, 06:11
  5. System: nach Vista Reparatur fährt der Rechner nicht bis zum Schluß hoch
    Von Nicjoha im Forum Windows Vista allgemein
    Antworten: 13
    Letzter Beitrag: 24.10.2009, 11:41

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163