Ergebnis 1 bis 4 von 4
Thema: Windows Start-Abfrage: "Press Esc to Boot ...8"? Hallo, habe eine kleine Frage :-) Jedesmal wenn ich meinen Rechner starte steht da. "Press Esc to Boot ...8" dann ...
  1. #1
    kinG-T0m
    treuer Stammgast

    Windows Start-Abfrage: "Press Esc to Boot ...8"?

    Hallo, habe eine kleine Frage :-)

    Jedesmal wenn ich meinen Rechner starte steht da. "Press Esc to Boot ...8" dann zählt er runter bis 0 und Bootet automatisch.

    Habe diese Anzeige nun schon über ein Jahr und habe damit leben gelernt

    Aber vielleicht kann mir jemand einen Tip geben wie es das wegbekomme ohne großen Aufwand.

    Hatte Damals Windows XP drauf da war der Fehler schon da. Weiss auch nicht warum und wieso das plötzlich da war.


    LG Thomas

  2. #2
    Franz
    Moderator Avatar von Franz

    AW: Windows Start-Abfrage: "Press Esc to Boot ...8"?

    Schau einmal im BIOS nach,
    ob hier die Option "Quick Boot" auf 'Disabled' steht,
    und setze sie auf 'Enabled'.

  3. #3
    kinG-T0m
    treuer Stammgast

    AW: Windows Start-Abfrage: "Press Esc to Boot ...8"?

    Hallo Franz.
    Habe mir das gerade mal angesehen und es stand auf Disable. Habe es umgestellt auf Enable aber hat leider nicht geholfen.
    Muss immernoch 8 Sekunden warten bis er Bootet oder halt Esc. drücken.

    *gg*

  4. #4
    Franz
    Moderator Avatar von Franz

    AW: Windows Start-Abfrage: "Press Esc to Boot ...8"?

    Hast du eine aktuelle BIOS-Version installiert?
    Wenn nein, bitte auf der Seite des Mainboard-Herstellers nachschauen.
    Wenn ja, setze das BIOS in die Default-Einstellung zurück, diese Einstellung abspeichern,
    den PC komplett neu starten (incl. Windows) und wieder herunterfahren.
    Beim nächsten Neustart wieder anschließend im BIOS, "Quick Boot"
    wieder auf 'Enabled' setzen und abspeichern.

Ähnliche Themen

  1. System: Dual Boot Vista und Windows XP
    Von Realthug im Forum Windows Vista allgemein
    Antworten: 43
    Letzter Beitrag: 26.05.2011, 13:52
  2. System: Einzelne Programme ohne UAC - Abfrage starten
    Von Martin2142 im Forum Windows Vista allgemein
    Antworten: 5
    Letzter Beitrag: 28.10.2009, 01:18
  3. Problem mit dem windows start manager!!
    Von leto9 im Forum Programme und Tools
    Antworten: 0
    Letzter Beitrag: 08.11.2008, 18:19
  4. Langsamer Windows - Start
    Von dresdner02 im Forum Windows Vista allgemein
    Antworten: 13
    Letzter Beitrag: 28.08.2008, 11:31
  5. [gelöst] Beim Windows - Start: sehr lange Festplattenaktivität
    Von Unregistriert im Forum Windows Vista allgemein
    Antworten: 5
    Letzter Beitrag: 05.11.2007, 22:47

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163