Ergebnis 1 bis 9 von 9

Thema: Neu gebauter Computer startet nicht // MSI Mainboard, i5, 4gb ram

  1. #1
    Raptors Max
    Herzlich willkommen

    Neu gebauter Computer startet nicht // MSI Mainboard, i5, 4gb ram

    Moin,
    Bau grad einen Computer zusammen, bzw ich bin schon fertig. Mein Problem ist nun dass er nicht startet... Könnt ihr mir helfen ?
    Ich habe schon alles was im Internet steht versucht aber nichts hilft...


    MSI Z97-G45
    I5 4460
    Corsair vengeanceLP 4 Gb 1600 MHz DDR 3
    BE QUIET Pure Power L8 630 Watt
    Samsung SSD 250gb EVO
    5 Lüfter
    Arctic Freezer CPU kühler

    MfG
    Max

  2.   Anzeige

     
  3. #2
    nokiafan
    gehört zum Inventar Avatar von nokiafan

    AW: Neu gebauter Computer startet nicht // MSI Mainboard, i5, 4gb ram

    Ich habe schon alles was im Internet steht versucht aber nichts hilft...
    Was steht denn Alles in deinem Internet?

    Board + CPU + 1 RAM (+ Grafikkarte)
    Welche Pieptöne erzeugt das Board nach dem Einschalten?

  4. #3
    Norbert
    SNF-Spätmittelalter Avatar von Norbert

    AW: Neu gebauter Computer startet nicht // MSI Mainboard, i5, 4gb ram

    Steckverbindungen prüfen! Häufig wird z.B. der 4-polige Stromanschluss auf dem Mainboard vergessen.

  5. #4
    Raptors Max
    Herzlich willkommen

    AW: Neu gebauter Computer startet nicht // MSI Mainboard, i5, 4gb ram

    Zu aller erst schonmal Danke für eure Antworten!

    Ja wir haben schon versucht nur mit CPU + Grafikkarte zu starten nichts... Auch kein Piepton, das wird aber wahrscheinlich daran liegen das nicht mal ein speaker enthalten ist...
    Ich werde gleich nochmal alle Steckverbindungen prüfen und nochmal alles von Anfang ausprobieren.
    Was mich aber auch stutzig macht ist das nichtmal eine Lampe auf dem Board leuchtet, auch wenn alle Steckverbindungen richtig waren o.O
    Naja ich werde es wohl Nocheinmal versuchen, was ich mir auch als Problem vorstellen könnte wäre, dass einfach der Power SW ins irgendeiner Weise kaputt ist und es deswegen nicht funktioniert...

    Schonmal danke für eure schnellen Antworten
    MfG
    Raptors Max

  6. #5
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: Neu gebauter Computer startet nicht // MSI Mainboard, i5, 4gb ram

    Hallo,
    Was mich aber auch stutzig macht ist das nichtmal eine Lampe auf dem Board leuchtet
    Wenn diese einzelne MSI LED leuchtet bedeutet es FEHLER !

    Hast du denn dort ( JFP 1) alles richtig angekabelt ! ( Power- Switch ) an pin 6 + 8 !

    Neu gebauter Computer startet nicht // MSI Mainboard, i5, 4gb ram-power-switch.png

    Gruß
    Ps.
    dass einfach der Power SW ins irgendeiner Weise kaputt ist und es deswegen nicht funktioniert...
    Du kannst ja mal den Pin 6 mit 8 kurzschliessen (kleiner Schraubenzieher ) dann sollte es starten !
    Ps. hast du den Netzschalter am (BE QUIET Pure Power L8 630 Watt) Netzteil eingeschaltet !
    Geändert von hansjorg71 (14.02.2015 um 08:45 Uhr)

  7. #6
    RobertfH
    Foren-Wischmopp Avatar von RobertfH

    AW: Neu gebauter Computer startet nicht // MSI Mainboard, i5, 4gb ram

    Läuft wenigstens der Lüfter vom Netzteil an? Ansonsten mal probeweise das Kaltgerätekabel austauschen. Hört sich blöde an, aber das Netzteilkabel zur Steckdose kann gelegentlich Ärger machen und z.B. nicht richtig in der Buchse vom Netzteil sitzen.

  8. #7
    Raptors Max
    Herzlich willkommen

    AW: Neu gebauter Computer startet nicht // MSI Mainboard, i5, 4gb ram

    Vielen Dank!
    Ich ihn denn zum laufen gelkriegt in dem ich nochmal alles überflüssige ausgebaut habe und alle Pond richtig reingesteckt habe dann bootete er direkt ����Vielen Dank für eure schnelle Hilfe am Morgen!

    MfG
    Raptors Max

  9. #8
    Antispy
    nicht mehr wegzudenken Avatar von Antispy

    AW: Neu gebauter Computer startet nicht // MSI Mainboard, i5, 4gb ram

    PS. du brauchst kein Speaker, die meisten Z97-Boards haben doch die Debug-Anzeige mit den Nummer, einfach nur im Handbuch vom Motherbaord schauen da sind alle gelistet.

  10. #9
    Rheinhold
    Gast

    AW: Neu gebauter Computer startet nicht // MSI Mainboard, i5, 4gb ram

    So ein Signalgeber ist für Fehlermeldung ( oder ein Piep beim booten " alles OK " ) von Vorteil:
    Liegt bei guten Boards bei: http://www.amazon.de/Systemlautsprec.../dp/B0018P84VS

Ähnliche Themen

  1. Windows 7 64Bit 4GB von 8GB Hardware reservierter RAM / 4GB fehlen
    Von lunasicc im Forum Windows 7 allgemein
    Antworten: 8
    Letzter Beitrag: 19.06.2014, 18:53
  2. [gelöst] PC startet nach RAM-Wechsel ständig neu
    Von RalfBab im Forum Hardware & Treiber
    Antworten: 5
    Letzter Beitrag: 20.07.2012, 12:49
  3. System: Windows 7 64bit kann 4GB Ram nicht nutzen
    Von jakson im Forum Windows 7 allgemein
    Antworten: 4
    Letzter Beitrag: 05.04.2011, 21:32
  4. RAM: Ab 4GB RAM startet Vista 64bit nicht mehr!
    Von MAXDOG im Forum Hardware & Treiber
    Antworten: 5
    Letzter Beitrag: 11.10.2008, 18:00
  5. 4GB RAM & 64bit Ultimate geht nicht
    Von Nik im Forum Hardware & Treiber
    Antworten: 46
    Letzter Beitrag: 19.08.2008, 03:30

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •