Ergebnis 1 bis 13 von 13
Thema: Komme mit Router nicht ins Netz Hallo liebe Dr.Windows Gemeinde! http://www.smiliemania.de/smilie.php?smile_ID=7137 Habe mal wieder ein Problem, wie der Titel schon sagt mit einem Router. Hab mir ...
  1. #1
    Dummschwätzer
    Ich sehe Wirklich so aus! Avatar von Dummschwätzer

    Komme mit Router nicht ins Netz

    Hallo liebe Dr.Windows Gemeinde! http://www.smiliemania.de/smilie.php?smile_ID=7137

    Habe mal wieder ein Problem, wie der Titel schon sagt mit einem Router.

    Hab mir einen gebrauchten D-Link DI-542 bei ebay für sagenhafte 1,-€ ersteigert. Soweit-sogut habe gerade versucht das ding zum laufen zu bringen und die beigelegte Software mit Installationsassistenten ausgeführt.
    Was auch alles prima funktioniert hat.
    Es hieß: "Herzlichen Glückwunsch sie müßten jetzt eine verbindung ins Internet herstellen können" zumindest so ähnlich.
    Ging aber nicht, es blinkt ständig das Statuslämpchen.
    Den Resetknopf habe ich auch schon gedrückt.
    Habe wieder umstöpseln müßen um Online zu kommen.

    Vielleicht kennt sich ja einer mit diesem Teil aus und weiß da weiter.

  2. #2
    metacom
    MS-DarT enhanced user Avatar von metacom

    AW: Komme mit Router nicht ins Netz

    Huiiijuiijuii, früh am Morgen für mich gerade

    Laut recherche ist das ein "Reiner" Wireless router ohne Modem
    ftp://marketing.dlink.biz/Product_In...tt_deutsch.pdf
    Merkmale:
    -Router mit 802.11g WLAN-Schnittstelle
    -Datenübertragungsraten von bis zu 54MBit/s
    -Gemeinsame Nutzung eines DSL-/Kabelmodems
    -10/100BASE-TX-Port für den Anschluss an das DSL- oder Kabelmodem
    -WAN-Port unterstützt PPPoE für Interneteinwahl
    -4x 10/100BASE-TX Switch Ports
    -MDI/MDI-X-Erkennung
    -Firewall mit NAT und VPN Pass-Through, Filtern von Inhalten, MAC- und IP-Adressen, Sperren von Domains, Zeitplan
    -Web-basierte Konfiguration
    -Installationsassistent
    So mal im groben steht´s ja da - 10/100BASE-TX-Port für den Anschluss an das DSL- oder Kabelmodem!
    Heist du brauchst noch ein reines DSL Modem für diesen Router um Online zu kommen.

  3. #3
    pontari
    wartet auf Windows 12

    AW: Komme mit Router nicht ins Netz

    genau das Teil ist ohne Modem.
    habe ich damals für Kabel Deutschland genommen. Da ist so etwas von Nöten.

    den kaufe ich Dir für 2€ + Versand ab

    Gruß

  4. #4
    Dummschwätzer
    Ich sehe Wirklich so aus! Avatar von Dummschwätzer

    AW: Komme mit Router nicht ins Netz

    Hallo!
    Modem ist ja auch mit angestöpselt, komme mit meinem Switch ja auch ins Netz.

    @pontari
    Nee kriegste nich! http://www.smiliemania.de/smilie.php?smile_ID=8343
    Geändert von Dummschwätzer (23.02.2009 um 02:24 Uhr)

  5. #5
    opi
    nicht mehr wegzudenken Avatar von opi

    AW: Komme mit Router nicht ins Netz

    wenn die gelbe lampe blinkt ist der vermutlich im crash modus.
    da musst du mal googeln und da bekommst du die anleitung wie das ding wieder ans laufen kommt.
    ich habe dieses problem auch schon mit meinem d-link gehabt.
    ich hatte ein update gemacht,was daneben ging.
    aber beim googeln findest du schon das richtige.

    grüsse

  6. #6
    Dummschwätzer
    Ich sehe Wirklich so aus! Avatar von Dummschwätzer

    AW: Komme mit Router nicht ins Netz

    Hallo opi dieses Lämpchen blinkt grün.

    Habe etwas recherchiert und gelesen daß dies normal ist. Es bedeutet soviel wie, das daß Gerät betriebsbereit ist.

    Vielleicht muß ich in den Einstellungen etwas ändern?

    Wie gesagt komme ich mit meinem Switch problemlos ins Netz.

    Ist nun mal mein erster Router und muß mich da erstmal reinfinden wie das funktioniert.

    Wenn alle Stricke reißen werde ich halt bei arcor anrufen müßen (kostet nunmal geld - und helfen Naja! http://www.smiliemania.de/smilie.php?smile_ID=17)
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Komme mit Router nicht ins Netz-arcor.jpg  

  7. #7
    Yps
    Gast

    AW: Komme mit Router nicht ins Netz

    Soweit ich mich erinnere benutzt ARCOR etwas andere Einstellungen als andere Provider, also hier sind die User gefragt, die sich mit Arcor auskennen.

  8. #8
    Martin
    Webmaster Avatar von Martin

    AW: Komme mit Router nicht ins Netz

    Ich bin Arcor-Kunde, aber besondere Einstellungen sind mir nicht bekannt.
    Verständnisfrage: Obwohl das nur ein Router, aber kein Modem ist: Hast Du bei der Konfiguration des Routers Deine Arcor-Zugangsdaten eingegeben?
    Falls ja, dann stellt künftig der Router die Internetverbindung her, eine Einwahlverbindung am Computer ist nicht mehr nötig.

  9. #9
    Dummschwätzer
    Ich sehe Wirklich so aus! Avatar von Dummschwätzer

    AW: Komme mit Router nicht ins Netz

    Also eingegeben habe ich alles, jedoch kommt wenn ich ins netz will immer noch das verbindungsfenster welches ich anklicken muß. Dann versucht der Rechner sich einzuwählen danach kommt eben die meldung die in meinem letzten Post angehängt habe.

  10. #10
    Yps
    Gast

    AW: Komme mit Router nicht ins Netz

    Zitat Zitat von Dummschwätzer Beitrag anzeigen
    Also eingegeben habe ich alles, jedoch kommt wenn ich ins netz will immer noch das verbindungsfenster welches ich anklicken muß. Dann versucht der Rechner sich einzuwählen danach kommt eben die meldung die in meinem letzten Post angehängt habe.
    Wenn du einen Router dran hast dann darfst du dich nicht mehr wie gewohnt einwählen! Dann hast du quasi eine Netzwerkverbindung mit dem weltweiten Web!

  11. #11
    Dummschwätzer
    Ich sehe Wirklich so aus! Avatar von Dummschwätzer

    AW: Komme mit Router nicht ins Netz

    Achso!

    Was mache ich damit dieses Anmeldefenster nicht mehr kommt?

  12. #12
    opi
    nicht mehr wegzudenken Avatar von opi

    AW: Komme mit Router nicht ins Netz

    im browser
    extras,internetoptionen,verbindung, klick bei keine verbindung wählen.

    grüsse

  13. #13
    Dummschwätzer
    Ich sehe Wirklich so aus! Avatar von Dummschwätzer

    AW: Komme mit Router nicht ins Netz

    Hallo an euch alle und vielen Dank !

    Habe gerade mal wieder umgestöpselt, plötzlich läuft das Ding einwandfrei.
    Was jetzt los war kann ich mir auch nicht erklären.

    Technik soll Technik bleiben und der Mensch - Mensch!

Ähnliche Themen

  1. Netzwerk/Internet: Komme nicht mehr ins Internet
    Von Peppy im Forum Windows Vista allgemein
    Antworten: 10
    Letzter Beitrag: 23.02.2009, 11:34
  2. Wie komme ich ins Bios und wie installiere ich XP mit Vista?
    Von cayadu im Forum Windows Vista allgemein
    Antworten: 15
    Letzter Beitrag: 30.09.2008, 08:08
  3. Internet Explorer findet nicht ins Netz
    Von LeNeant im Forum Programme und Tools
    Antworten: 6
    Letzter Beitrag: 15.04.2008, 13:39
  4. Einloggen ins WLAN - Netz ohne SSID - geht das?
    Von JCV im Forum Windows Vista allgemein
    Antworten: 2
    Letzter Beitrag: 10.04.2008, 22:06
  5. Komme nicht ins Bios
    Von senta im Forum Windows Vista allgemein
    Antworten: 1
    Letzter Beitrag: 28.01.2008, 04:16

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162