Ergebnis 1 bis 10 von 10
Danke Übersicht3Danke
  • 2 Post By Henry E.
  • 1 Post By o0Julia0o
Thema: Edge - kein Upload, Firefox = Upload hi, diese Seite zeit beim Upload-Test in Firefox einen Wert an, im Edge keinen Wert bzw. 0: DSL SpeedTest: Test ...
  1. #1
    o0Julia0o
    gehört zum Inventar Avatar von o0Julia0o

    Frage Edge - kein Upload, Firefox = Upload

    hi,

    diese Seite zeit beim Upload-Test in Firefox einen Wert an, im Edge keinen Wert bzw. 0: DSL SpeedTest: Test der DSL-Geschwindigkeit

    Addons habe ich keine aktiviert im Edge.

    Warum macht Edge das nicht?

  2. #2
    Henry E.
    Moderator Avatar von Henry E.

    AW: Edge - kein Upload, Firefox = Upload

    Die Seite ist für Edge nicht gemacht FF und Chrome funktionieren

    Edge FF

    Edge - kein Upload, Firefox = Upload-img_003.png Edge - kein Upload, Firefox = Upload-img_004.png
    .Bernd und PeteM92 bedanken sich.

  3. #3
    .Bernd
    gehört zum Inventar Avatar von .Bernd

    AW: Edge - kein Upload, Firefox = Upload

    Solche Seiten sind pillepalle, schau in deinen Vertrag, was dir zugesichert wurde. Steht dort "bis zu", darfst du alles mögliche erwarten, bei jedem Test und Login was anderes - und bei jedem Browser. Wenn du irgendwas dokumentieren möchtest für eine Störmeldung - vergiss es.

  4. #4
    o0Julia0o
    gehört zum Inventar Avatar von o0Julia0o

    AW: Edge - kein Upload, Firefox = Upload

    danke, bei mir funktioniert keine Testseite mit dem Edge, im Firefox alle:

    Test startet, jedoch selbst bei Downlaod 0-Wert:
    https://speedtest.unitymedia.de/run/

    Teste startet erst gar nicht:
    https://www.wieistmeineip.de/speedtest/

    Beim Imgur: The most awesome images on the Internet. sieht man mit edge auch sein Bild nicht, nachdem man es hochgeladen hat.



    @Bernd
    der edge ist irgendwie langsam, ich möchte herausfinden warum das so ist, weil ich eigentlich edge nutzen möchte. Daher habe ich u.a. eine Internetspeedtestseite aufgerufen um zu gucken warum der download so langsam ist.

  5. #5
    Henry E.
    Moderator Avatar von Henry E.

    AW: Edge - kein Upload, Firefox = Upload

    Dann fehlt dem Edge ein Addon oder Plugin zur richtigen Darstellung ,

    das gibt es schon seit Ewigkeiten bei verschiedenen Browsern , nicht jeder kann alles beherrschen ,

    Mache eine Eingabe im FeedbackHub mit Beispielen,

    Der Edge war schon immer langsamer

  6. #6
    .Bernd
    gehört zum Inventar Avatar von .Bernd

    AW: Edge - kein Upload, Firefox = Upload

    Plugins werden keine benötigt. Zu pillepalle - in Chromium stimmen die Werte bis auf den Ping gar nicht. Sonstige Sicherheitsprogramme können auch stören, was auch immer. Edge gibt es hier nicht auf meiner LTSB, ich kann mit dem Krüppelbrowser nichts anfangen.

  7. #7
    nokiafan
    gehört zum Inventar Avatar von nokiafan

    AW: Edge - kein Upload, Firefox = Upload

    Solche Seiten sind pillepalle, schau in deinen Vertrag, was dir zugesichert wurde.
    Meinst du nicht, das 0,00 MBit/s etwas wenig sind, egal welcher Vertrag.
    Selbst 'pillepalle' sollte dort viel mehr anzeigen.

    @o0Julia0o
    Laß dir mit dem RessourcenMonitor-> Netzwerk die gesendeten und empfangenen Daten anzeigen.
    Dort erkennst du, ob Daten übertragen werden oder ob es nur Anzeigeprobleme sind.

  8. #8
    .Bernd
    gehört zum Inventar Avatar von .Bernd

    AW: Edge - kein Upload, Firefox = Upload

    Ich sehe kein Bild mit 0,00, was aber definitiv dann auf ganz andere Probleme deutet als nur die persönliche Animosität mit Edge. Und das mit dem Vertrag ist bindend, nicht irgendein Speed-Test. ich hatte ja schon gesagt, dass je nach Browser, Software, Betriebssystem, Modem/Router, Tageszeit was ganz anderes raus kommt. Tätige 3 Tests und du hast 4 Ergebnisse. Witzlos.

  9. #9
    nokiafan
    gehört zum Inventar Avatar von nokiafan

    AW: Edge - kein Upload, Firefox = Upload

    Guckst du #2!

    Wenn mit einem Speedtest plötzlich 2 statt 14MBit angezeigt werden, liegt es garantiert nicht am pillepalle-Test!
    Das sieht dann entweder nach temporären Problemen beim Provider aus oder dein Rechner geht eigene Wege.

  10. #10
    o0Julia0o
    gehört zum Inventar Avatar von o0Julia0o

    AW: Edge - kein Upload, Firefox = Upload

    Achso, das Bild war vom Firefox. Beim Edge steht 0 beim mittlerem Wert. Naja, schade. Dann bleibe ich beim Firefox Portable.
    Henry E. bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163