Ergebnis 1 bis 3 von 3

Thema: EDGE Outlook Login Problem?

  1. #1
    blackTears
    treuer Stammgast Avatar von blackTears

    EDGE Outlook Login Problem?

    Hallo,

    wollte heute, wie gewohnt, mit dem EDGE (aktuelle Beta), meine Mails bei Outlook checken.
    Leider kommt immer folgender Fehler beim Loginversuch:
    EDGE Outlook Login Problem?-unbenannt.jpg

    Ich habe bereits Cookies gelöscht, den Browser zurück gesetzt, de- und neu installiert, ohne Erfolg.
    Mit Firefox und dem "alten" EDGE gibt es dieses Problem nicht.

    Weiß jemand was da los ist?

    LG

  2.   Anzeige

     
  3. #2
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: EDGE Outlook Login Problem?

    Kann ich weder in der Beta- noch in der Dev-Version bestätigen.
    Nach der Deinstallation auch den Profilordner gelöscht ?
    C:\Users\DEIN USER\AppData\Local\Microsoft\Edge Beta\...

  4. #3
    blackTears
    treuer Stammgast Avatar von blackTears

    AW: EDGE Outlook Login Problem?

    Ja habe ich auch gelöscht. Habe jetzt die DEV installiert, damit geht es erst mal wieder.

    LG

    Edit: Hier die komplette Fehlermeldung vom EDGE Beta:
    X-ClientId: F0693B5099DA406A873DBDBA5A965708
    request-id 9358d4ec-b4bd-4099-a9e8-87e7859a2dd7
    X-Auth-Error Microsoft.Exchange.Clients.Security.MSAConfigurationException
    X-OWA-Version 15.20.2387.27
    X-FEServer LEXPR01CA0073,BEXP281CA0014
    Date:29.10.2019 13:18:37
    Geändert von blackTears (29.10.2019 um 14:19 Uhr)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •