Ergebnis 1 bis 5 von 5
Danke Übersicht1Danke
  • 1 Post By stan270
Thema: Outlook.com zeigt angehängte Bilder nicht mehr an Hallo, habe das neue Outfit und die neuen Funktionen in Outlook.com (Webseite) bekommen. Es funktioniert alles einwandfrei, ausser: angehängte Bilder ...
  1. #1
    stan270
    Herzlich willkommen

    Unglücklich Outlook.com zeigt angehängte Bilder nicht mehr an

    Hallo,
    habe das neue Outfit und die neuen Funktionen in Outlook.com (Webseite) bekommen.
    Es funktioniert alles einwandfrei, ausser: angehängte Bilder anzuzeigen oder herunterzuladen. Wenn ich sie anklicke kommt die Meldung "Die Bilddatei konnte nicht geöffnet werden." In das Mail Eingebettete Bilder werden auch nicht angezeigt
    Ich habe es mit Internet-Explorer, Edge und Firefox probiert, überall dasselbe. Habe das Problem an drei verschiedenen PCs nachgestellt. Ich hoffe, ihr könnt mir helfen!
    Gruss, Andreas
    Geändert von stan270 (09.11.2016 um 19:32 Uhr)

  2. #2
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: Outlook.com zeigt angehängte Bilder nicht mehr an

    Und welche AV oder IS benutzt du ? Diese unterbinden bei falscher oder restriktiver Einstellung gerne sowas.

  3. #3
    stan270
    Herzlich willkommen

    AW: Outlook.com zeigt angehängte Bilder nicht mehr an

    Ich verwende den Windows Defender, der in Windows 10 integriert ist. Ich muss noch etwas präzisieren: wenn Bilder als Anhang beim Mail dabei sind, kann ich sie zwar nicht anschauen, aber herunterladen geht. Es scheint ein Anzeigeproblem zu sein?

  4. #4
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: Outlook.com zeigt angehängte Bilder nicht mehr an

    Hallo, nimmst du die Bilder vom Computer oder OneDrive ?
    -bilder-copy-onedrive.png

    Du kannst ja auch die Bilder in die E-Mail integrieren !
    -bild-email.png

    ich habe kein Problem mir die Bilder anzuzeigen !
    doppelklick aufs Bild !
    -outlook-mail-bild.png

    Gruß

  5. #5
    stan270
    Herzlich willkommen

    AW: Outlook.com zeigt angehängte Bilder nicht mehr an

    Das Problem ist beim Empfangen von Mails, nicht beim selber verfassen. Bei empfangenen Mails kann ich die eingebetteten Bilder nicht sehen. Wenn die Bilder im Anhang sind, sehe ich nur Platzhalter, wenn ich sie herunterlade und dann öffne, werden sie angezeigt.
    Wenn ich ein Mail mit eingebetteten Bildern an eine andere Person weiterleite, sieht diese Person die Bilder ohne Probleme.
    hansjorg71 bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163