Ergebnis 1 bis 10 von 10
Danke Übersicht1Danke
  • 1 Post By MSFreak
Thema: Outlook 2013 zeigt Mails nicht richtig an Hallo auf dem PC meines Vaters werden die Mails nicht richtig angezeigt Ich denke, dass es HTML Mails sind und ...
  1. #1
    andyga
    gehört zum Inventar

    Outlook 2013 zeigt Mails nicht richtig an

    Hallo
    auf dem PC meines Vaters werden die Mails nicht richtig angezeigt
    Ich denke, dass es HTML Mails sind und bei ihm werden nur Links angezeigt, bei mir hingegen wird alles richtig angezeigt
    Ich habe aber keinen Unterschied bei den Einstellungen gefunden

    Kann man das irgendwo einstellen?

    Er hat auch Windows 10 und das Problem ist erst seit einigen Wochen (eventuell seit einem Windows Update)

  2. #2
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: outlook 2013 zeigt mails nicht richtig an

    Wenn du uns jetzt noch die richtigen Informationen lieferst, können wir dir auch helfen.
    Was für ein Mail-Client wird verwendet. Bitte keine pauschale Antwort wie "Outlook". Bitte genaue Angaben dazu. Erstelle bitte auch einen Screenshot, damit wir uns ein Bild davon machen können.

  3. #3
    andyga
    gehört zum Inventar

    AW: outlook 2013 zeigt mails nicht richtig an

    Hallo
    sorry für die unklare Formulierung!
    wie in der Überschrift schon steht handelt es sich um Outlook 2013
    Outlook 2013 zeigt Mails nicht richtig an-mail.jpg
    Outlook 2013 zeigt Mails nicht richtig an-mail2.png
    Das Hochladen von Screenshots ging leider nicht mit Edge - heute habe ich es mit chrome versucht

    Ich hoffe es wird jetzt klar, um welches Problem es sich handelt?

  4. #4
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: Outlook 2013 zeigt Mails nicht richtig an

    Ich gehe mal davon aus, dass aus Sicherheitsgründen Bilder nicht angezeigt werden, dies muss du akzeptieren. Eventuell ist die Mail auch als Junk-Mail erkannt worden, dann ggf. den Absender als sicher einstufen. hier ein Beispiel mit O2-Telefonica

    Outlook 2013 zeigt Mails nicht richtig an-screenshot.1.jpeg
    Outlook 2013 zeigt Mails nicht richtig an-screenshot.2.jpeg

  5. #5
    andyga
    gehört zum Inventar

    AW: Outlook 2013 zeigt Mails nicht richtig an

    Nein, es ist nicht als Junk Mail erkannt worden.
    Und es kommt auch nicht die Info mit den Bildern.
    Die einzige Info, die kommt ist:
    "Die zusätzlichen Zeilenumbrüche wurden aus dieser Nachricht entfernt!"

    Ich habe jetzt aber mal eine Mail mit Bild (in der Mail - nicht als Anlage) an meinen Vater geschickt und auch dieses Bild wird nicht angezeigt - auch hier ohne Fehlermeldung oder Hinweis!

    Muss ich beim Versenden (bei meinem PC) was ändern oder beim Empfangen (beim PC meines Vaters)?

  6. #6
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: Outlook 2013 zeigt Mails nicht richtig an

    Was Anderes fällt mir leider auch nicht dazu ein. Das Problem ist, dass wir nicht vor diesem PC sitzen und alle Einstellungen im Outlook 2013 kontrollieren können.

  7. #7
    Wolko
    Moderator Avatar von Wolko

    AW: Outlook 2013 zeigt Mails nicht richtig an

    Hast du denn mal "Als HTML anzeigen" eingestellt, so wie es bei Bild 2 von @MSFreak zu sehen ist?

    Mir sieht es danach aus, dass die Mails im Textformat angezeigt werden.

  8. #8
    andyga
    gehört zum Inventar

    AW: Outlook 2013 zeigt Mails nicht richtig an

    wo kann man das einstellen?
    ich hab es leider nicht gefunden!

  9. #9
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: Outlook 2013 zeigt Mails nicht richtig an

    Unter Datei > Optionen > Trust Center

    Outlook 2013 zeigt Mails nicht richtig an-screenshot.2.jpeg

    oder auch hier

    Outlook 2013 zeigt Mails nicht richtig an-screenshot.2.jpeg

    Outlook 2013 zeigt Mails nicht richtig an-screenshot.1.jpeg
    Geändert von MSFreak (18.03.2017 um 14:02 Uhr)
    Wolko bedankt sich.

  10. #10
    andyga
    gehört zum Inventar

    AW: Outlook 2013 zeigt Mails nicht richtig an

    War schon alles eingestellt
    Leider geht es trotzdem nicht
    Bei mir geht es - beim PC meines Vaters nicht
    Gleiche Windows Version, gleiche Office Version

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163