Ergebnis 1 bis 12 von 12
Danke Übersicht2Danke
  • 1 Post By aerric
  • 1 Post By aerric
Thema: Mircosoft Dienste in Windows 10 - keine Verbindung (Office, Updates, App-Store usw.) Hallo zusammen, ich habe seit einigen Tagen das Problem, dass Windows 10 keine Verbindung mehr zu Microsoftdiensten herstellen kann. Rechner ...
  1. #1
    aerric
    bekommt Übersicht

    Frage Mircosoft Dienste in Windows 10 - keine Verbindung (Office, Updates, App-Store usw.)

    Hallo zusammen,

    ich habe seit einigen Tagen das Problem, dass Windows 10 keine Verbindung mehr zu Microsoftdiensten herstellen kann. Rechner ist ein T470 von Lenovo.
    Davon betroffen ist zum Beispiel:

    - Windows Update
    - Onnenote Sync
    - Office 365 Anmeldung
    - Win10 App-Store

    Das Internet läuft sonst auf allen anderen Programmen problemlos, auch auf anderen Geräten. Offensichtlich ist es so, dass das Internet nicht zu den entprechenden Diensten durchdringt.

    Skuril ist aber insbesondere folgendes:
    In meinem Heimnetz (Telekom / Fritzbox 7490) tritt der Fehler auf (egal ob WLAN oder am Kabel) tritt der Fehler auf
    am Hotspot über iPhone tritt der Fehler auf,
    auf der Arbeit am WLAN tritt der Fehler NICHT auf, hier läuft alles normal

    Ich habe schon sehr viel versucht und überprüft, aber komme einfach nicht weiter.

    Unter anderem folgendes:
    - DNS Einstellungen überprüft
    - Treiber Netzwerk neu installiert
    - IPs neu vergeben
    - Netzwerkhardware neu gestartet
    - Office an / abegmeldet (mit dem Effekt, dass ich mich erst auf der Arbeit wieder anmelden konnte)
    - System komplett zurückgesetzt über Windows 10 - hier liefs ein paar Tage, danach trat der Fehler wieder auf
    - Virenscanner komplett deinstalliert
    - Internetexplorer zurückgesetzt und als Standardbrowser eingerichtet
    - TLS / SSL Settings überpüft
    - Proxy-Einstellungen überprüft
    - und noch weitere die mir gerade nicht mehr einfallen..

    Woran kann das liegen? Komisch ist auch, dass es in manchen Netzen läuft, in manchen nicht.

    Um Tipps wäre ich sehr dankbar, da eine Neuinstallation ja offensichtlich keine Besserung bringt.

    Einer der Fehlercodes (in diesem Fall von der Onenote-App aus dem App-Store) lautet 0x800704cf
    Geändert von aerric (04.12.2017 um 19:00 Uhr)

  2. #2
    Henry E.
    Moderator Avatar von Henry E.

    AW: Mircosoft Dienste in Windows 10 - keine Verbindung (Office, Updates, App-Store us

    Hallo aerric und Willkommen , bitte auch mal hier lesen

    https://support.office.com/de-de/art...rs=de-DE&ad=DE

  3. #3
    aerric
    bekommt Übersicht

    AW: Mircosoft Dienste in Windows 10 - keine Verbindung (Office, Updates, App-Store us

    Danke für den Hinweis (und das Verschieben ins richtige Unterforum ;-)) - an der Verbindungsgewschwindigkeit liegt es nicht denke ich. Habe eine FFTH 100Mbit Leitung und hänge direkt per Gbit-LAN an der Fritzbox. Auf allen anderen Geräten funktioniert das Internet problemlos.

  4. #4
    PeteM92
    gehört zum Inventar

    AW: Mircosoft Dienste in Windows 10 - keine Verbindung (Office, Updates, App-Store us

    Hallo @aerric,

    steht Dein Netzwerk auf "Privat" oder "Öffentlich"? Wenn´s auf "Öffentlich" steht, dann auf "Privat" umstellen.

  5. #5
    aerric
    bekommt Übersicht

    AW: Mircosoft Dienste in Windows 10 - keine Verbindung (Office, Updates, App-Store us

    Neztwerk steht auf "Privat", gerade nochmal überprüft.
    PeteM92 bedankt sich.

  6. #6
    PeteM92
    gehört zum Inventar

    AW: Mircosoft Dienste in Windows 10 - keine Verbindung (Office, Updates, App-Store us

    Welches Virenschutzprogramm ist installiert?

  7. #7
    aerric
    bekommt Übersicht

    AW: Mircosoft Dienste in Windows 10 - keine Verbindung (Office, Updates, App-Store us

    Ich habe F-Secure SAFE installiert, damit lief alles aber auch ca. 4-5 Tage. Auf der Arbeit läuft es mit und ohne die Virensoftware.

    Habe es aber auch komplett ohne (deinstalliert über ein spezielles Tool von F-Secure bzw. Software entfernen) versucht, ohne Besserung.

    Auf meinem Surface lief die identische Software übrigens mehr oder minder problemlos.. das macht mich noch mehr ratlos..

  8. #8
    PeteM92
    gehört zum Inventar

    AW: Mircosoft Dienste in Windows 10 - keine Verbindung (Office, Updates, App-Store us

    Das könnte ein Firewall-Problem sein - aber da kenne ich mich nicht aus.

  9. #9
    Henry E.
    Moderator Avatar von Henry E.

    AW: Mircosoft Dienste in Windows 10 - keine Verbindung (Office, Updates, App-Store us

    Notfalls mal vollständig mit einem Hersteller- Removetool deinstallieren und noch mal probieren

  10. #10
    aerric
    bekommt Übersicht

    AW: Mircosoft Dienste in Windows 10 - keine Verbindung (Office, Updates, App-Store us

    Habe ich bereits probiert, hat keine Besserung gebracht.

    Edit:

    Habe jetzt den Rechner nochmal zurückgesetzt (mit der Option persönliche Daten behalten) und nur begrenzt Software installiert - unter anderem kein F-Secure.

    Mal sehen ob das Problem wieder kommt in ein paar Tagen...
    Geändert von aerric (05.12.2017 um 19:10 Uhr)

  11. #11
    aerric
    bekommt Übersicht

    AW: Mircosoft Dienste in Windows 10 - keine Verbindung (Office, Updates, App-Store us

    Update:
    Zwischenzetlich hat erst das 12-2017 Kumulative Update das System komplett zerschossen und im Anschluss (nach einem weiteren Zurücksetzen des Systems) kam der Verbindungsfehler auch wieder.

    Im TP-Forum habe ich dann den Tipp bekommen, die komplette Vorinstallation von Lenovo zu löschen und Win10 per USB Stick neu zu installieren.

    Gesagt getan, aktuell läuft alles sauber. Gebe (im Idealfall) in einigen Wochen (!) Rückmeldung ob der Fehler jetzt dauerhaft beseitigt ist.

  12. #12
    aerric
    bekommt Übersicht

    AW: Mircosoft Dienste in Windows 10 - keine Verbindung (Office, Updates, App-Store us

    Schon etwas her, aber hier noch die fehlende Antwort:

    Seit der blanken Installation mit dem Image direkt von MS läuft der Rechner perfekt und schnell. Trotzallem ein äußerst seltsamer Fehler den ich mir da eingefangen hatte.
    PeteM92 bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163