Ergebnis 1 bis 2 von 2
Thema: IMAP und Outlook 20xx Hallo! Ich beobachte immer wieder, dass OL mit IMAP ein Problem hat. Dies wirkt sich so aus, dass die IMAP-Folder ...
  1. #1
    Höbarth-EDV
    Herzlich willkommen

    IMAP und Outlook 20xx

    Hallo!

    Ich beobachte immer wieder, dass OL mit IMAP ein Problem hat. Dies wirkt sich so aus, dass die IMAP-Folder nicht gesynct werden. Tante Google liefert hier leider eine Menge Müll, der uns nicht weitergeholfen hat.
    Darum meine Hoffnung, hier einen brauchbaren Ansatz zu finden.

    An welcher Schraube muss ich drehen, dass OL die IMAP-Folder verlässlich synct?
    Im Webmail stehen Mails - aber es dauert Stunden(!) bis diese ins OL übertragen werden.
    Ja, die Taste F9 im OL kenne ich, bringt aber leider garnix :-(

    PS: Wenn ich das OL-Konto lösche und dieses wieder neu anlege, dann kommen auch die neuen Mails ins lokale OL - aber nach ein paar Tagen ist wieder der selbe Zustand. Dieses Phänomen beobachten wir schon auf mehreren (unabhängigen) Kunden-Rechnern - unter versch. Providern, Antivierenprogrammen, ect. :-(

    Schwarmwissen ist hier wohl eher gefragt
    danke Helmuth

  2. #2
    Eagle02
    gehört zum Inventar Avatar von Eagle02

    AW: IMAP und Outlook 20xx

    Wie lange es dauert hängt meiner Erfahrung nach nur davon ab auf welchen Intervall die Abfrage eingestellt ist in Outlook.
    Zumindest ich kann so ein Verhalten bei Outlook nicht nachvollziehen.
    Ich hab hier aktuell 4 Rechner mit Outlook (1x 2010,1x 2013 und 2x 2016) alle Konten sind als IMAP eingerichtet und nirgends taucht so ein Problem auf. Auf meinem Rechner sind die meisten Konten eingerichtet: OK.de, Mail.de, GMX, Gmail, Outlook.com, Vodafone.de und Unitybox.de. Teils mit mehreren Konten und keines weisst so etwas auf. Mein Intervall steht auf 30 min und das ist auch die maximal Zeit wo Mails mal verzögert ankommen. Was aber recht logisch ist.
    Auf Arbeit stehen ebenfalls mehrere Rechner und auhc dort hat keiner so ein Problem. Kenne auch von den Rechnern von Kollegen so ein Verhalten nicht zumindest nicht von Outlook 2010, 2013 und 2016. Kann daher das soweit nicht nachvollziehen oder da große Tipps geben außer eben zu schauen auf welche Zeit der abfrage Intervall steht.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163