Ergebnis 1 bis 14 von 14
Danke Übersicht3Danke
  • 1 Post By Joern
  • 1 Post By hansjorg71
  • 1 Post By Doppeltee
Thema: Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt Hallo werte Gemeinde! Seit längerer Zeit suche ich eine Lösung zu meinem Problem im Netz. Eine Anfrage im Forum hier ...
  1. #1
    Doppeltee
    bekommt Übersicht

    Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt

    Hallo werte Gemeinde!

    Seit längerer Zeit suche ich eine Lösung zu meinem Problem im Netz. Eine Anfrage im Forum hier vom 30.11.2013 blieb unbeantwortet. Vielleicht habe ich mehr Glück.

    Ich habe auf meinem Desktop PC Windows 10 (1709) und seit 2 Monate MS Office 2016pro. Sei 3 Wochen werden die gesendeten Mails im Ordner "Gesendet" mit 0 Byte und das Klammersymbol fehlt.

    Die gefundenen Anfragen im Netz blieben ungelöst bzw. es sollten externe Virenprogramme abgeschaltet werden. Ich nutze keine externen Virusprogramme nur Defender. Habe bereits mehrmals Office neu installiert ohne Änderung.

    Vielleicht kann mir hier im Forum geholfen werden.

    Freundliche Grüße und einen schönen Abend!
    D.

  2. #2
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt

    Hallo,
    werden die gesendeten Mails im Ordner "Gesendet" mit 0 Byte und das Klammersymbol fehlt.
    kannst du da mal ein Bild hier bringen ! ( Snippingtool )

    Gruß

  3. #3
    Doppeltee
    bekommt Übersicht

    AW: Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt

    Hallo,

    hier zum besseren Verständnis ein Bild. Die Spalte "AN" und "BETREFF" habe ich für das Bild abgeschaltet.
    Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt-outlook-0byte.jpg

    Grüße ins Forum!

  4. #4
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt

    hallo, OK ! sehe es nun, aber du kannst doch für jeden Ordner selber festlegen was dort angezeigt wird !

    Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt-office-2016-spalten-gesendet-einrichten.png einfach selber bestimmen was gezeigt werden soll !

    Gruß
    Ps. sind denn diese Mails auch richtig gesendet worden mit Anhang ?

  5. #5
    Doppeltee
    bekommt Übersicht

    AW: Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt

    Hallo hansjorg71,

    ich wollte nur nicht meinen e-Mailverkehr ins Netz stellen. Es geht um die Spalte "Anlage" (hier sollte eine Klammer erscheinen) und Spalte "Größe". Für Größe ist 0 Byte ausgewiesen. Das stimmt nicht!
    Grüße!

  6. #6
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt

    Hallo, hast du diese Update für dein Outlook installiert ? wenn nicht , download und installieren !

    https://support.microsoft.com/de-de/...2016-kb3114532

    Gruß

  7. #7
    Doppeltee
    bekommt Übersicht

    AW: Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt

    Hallo,

    leider ist das update schon installiert.
    Anhang 177929

    Die E-Mails wurden natürlich versendet und hatten auch Anlagen. Im Postfach beim Provider sind die gesendeten Mails richtig dargestellt. Hier wurde auch XLIST für die Standardordner aktiviert. Der Fehler muss in Outlook2016 liegen. Bis Januar lief
    Office 2010 ohne Probleme. Fehler trat erst mit Office 2016 ab Mitte März auf.

    Grüße!
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt-outlook-206-update.jpg  

  8. #8
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt

    Hallo, hast du vielleicht die Mails vorher über POP und nun geändert auf IMAP ? denn dieser Fehle tritt nur bei IMAP-Konten auf !

    Gruß
    Ps. installiere doch dieses Update einfach neu ! erst deinstallieren.
    Ps. vielleicht sind die PST bei POP oder OST bei IMAP defekt, mal reparieren ! oder neu erstellen !

    https://support.office.com/de-de/art...4-60458afc5253
    Geändert von hansjorg71 (22.03.2018 um 23:00 Uhr)

  9. #9
    Doppeltee
    bekommt Übersicht

    AW: Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt

    Hallo hansjorg71,

    POP hatte ich nie eingestellt.
    Das update kann ich nicht installieren, da nach Meldung (siehe Anhang oben) der Installationsprozess der exe-Datei abbricht. Ich kann auch das einzelne Update kb3114532 im updates-Verlauf nicht finden. Es wurde wohl mit einem update für Microsoft Office 2016 installiert und nicht als einzelnes Outlook-update.
    Gibt es eine Möglichkeit das update kb3114532 doch zu Installieren? Ich habe es als exe-Datei gespeichert.

    Grüße!

  10. #10
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt

    Hallo, entweder neue OST-Datei anlegen , oder dieses Update dort finden , deinstallieren und neu !
    Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt-installierte-updates.png

    Du kannst auch mal versuchen im Ordner Gesendete Mails eine Mail auswählen rechtsklick und in einen anderen Ordner z.B. Gelöschte Mails verschieben und dort mal schauen ob alles stimmt !

    Gruß
    Ps. schaue auch mal ab welchem Datum dieser Fehler aufgetreten ist und dann schauen welche Updates für Office installiert worden sind und dann einzeln diese Updates deinstallieren bis der Fehler nicht mehr da ist !
    Musst aber jedes mal dir selber Mails mit Anhang neu senden und Empfangen um dies zu testen, denn die schon defekten Mails im Gesendet-Ordner werden sicherlich nicht mehr so funktionieren !

  11. #11
    Joern
    Gast

    AW: Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt

    Moin,
    hast du vielleicht einen Hacken zuviel gesetzt?
    Unter Kontoeinstellungen mal schauen.

    Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt-outlook.jpg
    Doppeltee bedankt sich.

  12. #12
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt

    Hallo, wenn dort dieser Haken gesetzt ist , werden keine Mails im Ordner "Gesendete Mails" gespeichert !

    Dieser Fehler ist leider immer noch im Outlook 2016 vorhanden, das KB3114532 sollte diesen Fehler beheben

    Das einzige was so momentan hilft , die Jeweilige Mail-OST Datei löschen, das Outlook neu starten damit wird eine neue erstellt und darin ist dann alles OK !

    Nur wenn du wieder eine neue Mail sendest , wird diese wieder falsch im Gesendet-Ordner angezeigt !

    Gruß
    Doppeltee bedankt sich.

  13. #13
    Doppeltee
    bekommt Übersicht

    AW: Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt

    Hallo,
    Dank für eure Hilfe. Gestern war viel los und ich konnte mich heute erst wieder mit dem Thema befassen.
    Der Haken "Gesendete Mails" war nicht gesetzt. Die Auswirkungen kannte ich. Habe OST-Datei wie beschrieben gelöscht und sie wurde automatisch neu erzeugt. Jetzt wurde die früher gesendeten Mails auch mit richtiger Größe angezeigt aber die nun neu gesendeten Mails erschienen wieder mit 0 Byte.
    Jetzt richte ich gerade auf meinem Surface 4 (Office 365) diesen E-Mail-Account ein und werde dann alle Einstellungen einzeln vergleichen und sehen wo Unterschiede sind bzw. ob der Fehler hier auch auftritt.

    Ich werde bis Montag noch berichten was es gebracht hat.
    Nochmals Danke und ein schönes Wochenende.
    hansjorg71 bedankt sich.

  14. #14
    Doppeltee
    bekommt Übersicht

    AW: Outlook 2016 Mails im Ordner Gesendet ohne Symbol Anhang mit 0 Byte angezeigt

    Hallo,

    habe noch keine Unterschiede in den Einstellungen zum Konto unter Office 2016pro (PC) und meinem Surface 4 mit Office 365
    gefunden. Fehler weiterhin vorhanden. Das Outlook 2016pro zeigt weiterhin 0 Byte für gesendete Mails an. Wird die OST-Datei gelöscht wird die OST-Datei neu erstellt sind die gesendeten Mails richtig dargestellt. Also werden die Angaben vom IMAP-Konto richtig übernommen. Leider nur bei der Neueinrichtung. Ich bin weiterhin ratlos.

    Grüße!

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163