Ergebnis 1 bis 5 von 5
Danke Übersicht4Danke
  • 3 Post By hansjorg71
  • 1 Post By TeAraroa
Thema: WLAN: Gastzugang funktioniert aber "normal" nicht Hallo, ich bin am verzweifeln und bitte um Hilfe. Ich habe das Problem, dass ich NUR den Gastzugang nutzen kann ...
  1. #1
    TeAraroa
    bekommt Übersicht

    WLAN: Gastzugang funktioniert aber "normal" nicht

    Hallo,

    ich bin am verzweifeln und bitte um Hilfe.
    Ich habe das Problem, dass ich NUR den Gastzugang nutzen kann aber nicht den "normalen" Zugang zum Internet.

    Immer wenn ich versuche mich mit meinem "normalen" WLAN zu verbinden, dann bekomme ich (nach Eingabe des korrekten Netzwerksicherheitsschlüssels) nur die Meldung "Keine Verbindung mit dem Netzwerk möglich".

    Treiberprobleme mit dem Netgear würde ich ausschließen, da ein neuerer Treiber (und auch ein älterer) ebenfalls nicht funktionieren und mit einem anderen Stick (TP-Link TL-WN821N) dasselbe passiert.

    Windows 10 Home
    Netgear A6210
    Fritzbox 7490

    Andere PCs/Smartphones funktionieren ohne Probleme im gleichen Netzwerk.

  2. #2
    .Bernd
    gehört zum Inventar Avatar von .Bernd

    AW: WLAN: Gastzugang funktioniert aber "normal" nicht

    Einziger Unterschied laut AVM - die MAC-Adresse:
    https://avm.de/service/fritzbox/frit...ot-einrichten/
    https://avm.de/service/fritzbox/frit...-Adressfilter/

    Kann auch sen, dass Netgear nicht mit der Fbox mag.

  3. #3
    TeAraroa
    bekommt Übersicht

    AW: WLAN: Gastzugang funktioniert aber "normal" nicht

    Hi,

    danke für die schnelle Antwort, aber "leider" hat der Netgear mit der Fritzbox funktioniert (nur eben jetzt nicht mehr) und beim TP-Link geht es auch nicht...

  4. #4
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: WLAN: Gastzugang funktioniert aber "normal" nicht

    Hallo, mal an deinem PC das Netzwerk deaktivieren und neu aktivieren dann den Key neu eingeben !

    wenn dies nicht funktioniert mal im Wlan-Router die Verschlüsselung deaktivieren und probieren !

    Gruß

  5. #5
    TeAraroa
    bekommt Übersicht

    AW: WLAN: Gastzugang funktioniert aber "normal" nicht

    @hansjorg71: Danke!

    Ich habe unter Systemsteuerung / Netzwerk und Internet / Netzwerkverbindungen
    das Netzwerkgerät deaktiviert und wieder aktiviert und schon funktioniert es!
    Manchmal so einfach!

    Danke!
    hansjorg71 bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163