Ergebnis 1 bis 6 von 6
Thema: WLAN baut Internet-Seiten langsam o. gar nicht auf Seit heute Nachmittag funktioniert mein WLAN nicht mehr reibungslos. Die Internet-Seiten werden entweder nur sehr langsam oder gar nicht aufgebaut. ...
  1. #1
    Buddy3
    kennt sich schon aus

    WLAN baut Internet-Seiten langsam o. gar nicht auf

    Seit heute Nachmittag funktioniert mein WLAN nicht mehr reibungslos. Die Internet-Seiten werden entweder nur sehr langsam oder gar nicht aufgebaut. Dies am Desktop-PC u. auch am Laptop. Problembehandlung ergibt: "DNS-Server antwortet nicht". Ich habe bereits einiges probiert: Router vom Netz getrennt, Router auf Werkseinstellungen zurückgesetzt u. Einstellungen neu aufgespielt, Firewall deaktiviert, Browserwechsel. An den DNS-Server-Wechsel im Router habe ich mich nicht rangetraut. Auch habe ich den Einstellungen das Netzwerk zurückgestellt u. TCP/IP-Protokoll in den Ausgangszustand zurückgesetzt mit netsh int ip reset c:\log.txt. Hat alles nichts gebracht!

    Laut Speedtest ist die Verbindungsgeschwindigkeit in Ordnung.

    Mein Anschluß läuft über Vodafone (früher Kabel Deutschland). Windows 10, 1903, Build 18362.329.

    Ich war am Nachmittag noch im Internet u. alles hat funktioniert. Abends tauchte dieses Problem auf. An den Geräten wurde nichts verändert o. umgestellt.

    Kann es sein, daß dieses Problem von Vodafone verursacht wird?

    Ich hoffe, daß ich mit meiner Frage durchkomme. Dr. Windows wird mir noch einigermaßen angeboten.

  2. #2
    Ponderosa
    Windows-Cowboy Avatar von Ponderosa

    AW: WLAN baut Internet-Seiten langsam o. gar nicht auf

    HAllo Buddy3
    Wenn du Kabel Deutschland / Vodafone hast, dann lies hier weiter. Ebay & Google - Server IP Adresse wird plötzlich nicht mehr gefunden

  3. #3
    Buddy3
    kennt sich schon aus

    AW: WLAN baut Internet-Seiten langsam o. gar nicht auf

    Hallo Ponderosa!

    Dein Tip war offensichtlich goldrichtig. Seit einigen Minuten funktioniert alles wieder. Offensichtlich ein Vodafone-Problem. Meine Arbeit war wieder mal für die Katz.

  4. #4
    Buddy3
    kennt sich schon aus

    AW: WLAN baut Internet-Seiten langsam o. gar nicht auf

    Zu früh gefreut. Ständig Störungen beim Internet-Empfang. Mal geht's, mal geht's nicht. Keine Ahnung, was da schuld ist: der Provider oder mein Gelumpe? Jetzt meldet die Problembehandlung: Möglicherweise ist der DNS-Server nicht verfügbar.

  5. #5
    Mark O.
    nicht mehr wegzudenken Avatar von Mark O.

    AW: WLAN baut Internet-Seiten langsam o. gar nicht auf

    die Störungen dauern an laut allestörungen.de weiter an

    scheinbar hat Vodafone ein heftiges IPv4 Routing Problem. IPv6 läuft ja laut einigen Kunden. So funktioniert Google z.b. problemlos, währen Ebay gar nicht läuft

  6. #6
    der allgäuer
    treuer Stammgast

    AW: WLAN baut Internet-Seiten langsam o. gar nicht auf

    hier (unterallgäu) funktioniert wieder alles.
    bei mir waren nur ebay und web.de betroffen.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163