Ergebnis 1 bis 8 von 8
Danke Übersicht3Danke
  • 2 Post By drambeldier
  • 1 Post By Henry E.
Thema: Seite wurde nicht gefunden .. Die Verbindung mit dem Server <zB www.br.de> schlug fehl. Moin, es gibt sicher bessere Titel, stochere aber mit der ...
  1. #1
    drambeldier
    Herzlich willkommen

    Seite wurde nicht gefunden

    .. Die Verbindung mit dem Server <zB www.br.de> schlug fehl.

    Moin,

    es gibt sicher bessere Titel, stochere aber mit der Stange im Nebel.

    Auf einem Pavilion Touchsmart wurde ein Upgrade von W8.1 auf W10 gefahren, seitdem zeigt der Browser (FF, aktuell) willkürlich Seiten an oder eben nicht. Logik erkenne ich keine. Ob LAN oder WLAN macht keinen Unterschied.
    An der FritzBox hängt noch ein Desktop, ebenfalls W10, auf dem klappt alles.
    Am Browser liegt es nicht, Edge findet die gleichen Seiten oder eben nicht. Wo könnte ich denn noch suchen?

    Dank & Gruß
    drambel

    ps: Crossposting, dort fährt man aber auf die Hardware ab.

  2. #2
    .Bernd
    gehört zum Inventar Avatar von .Bernd

    AW: Seite wurde nicht gefunden

    Welche Meldung zeigt Fiefox denn konkret an? Direkt "nicht gefunden" oder irgendwas mit "cert" issue?

    Meistens klemmt es beim Upgrade, da auch Fehler mit übernommen werden.
    Welches Antivirus ist/war installiert?
    Alle Treiber für Windows 10 vorhanden? Kein alter (Netzwerk-)Treiber drin?
    Welche Treiber bietet HP denn selbst für Windows 10 an? Wenn da nämlich nichts zu haben ist, kannst du davon ausgehen, dass dein Pavillion nicht 100% W10 tauglich ist.

  3. #3
    PeteM92
    gehört zum Inventar

    AW: Seite wurde nicht gefunden

    Hallo @drambeldier,

    erstmal Herzlich Willkommen hier im Forum!

    Ein paar Fragen hast Du aber auch in dem anderen Forum nicht beantwortet:
    welcher Virenscanner ist installiert?
    Wenn Du einen anderen benutzt als den Windows 10 Defender, dann deinstalliere den mal und arbeite mit dem zugehörigen Säuberungsprogramm nach (Details, nachdem Du den Virenscanner genannt hast).

    Und noch eine Frage: hat das denn unter W8.1 alles funktioniert?
    Ist der Firefox aktuell? Welche Addons sind da installiert?
    Den Firefox kann man leicht überprüfen, indem man ein neues Profil anlegt.

  4. #4
    Henry E.
    Moderator Avatar von Henry E.

    AW: Seite wurde nicht gefunden

    Hallo drambeldier und willkommen

    Prüfe bitte ob auch das Netzwerk auf öffentlich oder privat steht,

    Ein IP /config Protokoll wäre auch hilfreich

  5. #5
    drambeldier
    Herzlich willkommen
    Moin, @Bernd,

    Browser-Meldung: Siehe Titel des Beitrags
    AV: Windows defender, nicht aktiv
    Treiber: Wenn da was fehlt, sollte das doch im Gerätemanager zu sehen sein, oder?


    Seite wurde nicht gefunden-netzwerkadapter.png




    Moin, @PeteM92,

    AV: Windows defender, nicht aktiv
    W8.1: alles paletti
    FF aktuell (steht so im UP), Addons: UBlock, Noscript, ist aber eh wurscht, Edge verhält sich genauso
    Geändert von Henry E. (27.10.2019 um 10:51 Uhr) Grund: Bitte die "Bearbeiten"-Funktion benutzen solange noch keine Antwort erfolgte,

  6. #6
    makodako
    gehört zum Inventar

    AW: Seite wurde nicht gefunden

    Gehe im Gerätemanager auf die Adapter und öffne die Eigenschaften, dort auf Energieverwaltung und den Haken raus nehmen.

  7. #7
    drambeldier
    Herzlich willkommen

    AW: Seite wurde nicht gefunden

    Moin, @Henry E.,

    bei der Suche nach "öffentlich oder privat" (natürlich nicht gefunden) habe ich die Ethernetverbindung prüfen lassen. Dabei kam heraus, dass DHCP nicht aktiviert war. Für mich stellt sich da schon die Frage, wer das Ding abgeschaltet hat - ich jedenfalls nicht, wusste nichtmal, dass es das gibt.

    Vieln Dank an alle Mitstreiter!
    Gruß
    Ralf
    makodako und Henry E. bedanken sich.

  8. #8
    Henry E.
    Moderator Avatar von Henry E.

    AW: Seite wurde nicht gefunden

    Nur zur Info noch

    Seite wurde nicht gefunden-img_041.png
    Big Eddie C. bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163