Ergebnis 1 bis 8 von 8
Danke Übersicht2Danke
  • 1 Post By Wolko
  • 1 Post By Henry E.
Thema: Google geht, der rest nicht Hallo Zusammen, vor kurzem habe ich auf meinem Win10 die Firewall geändert. Ich hab Comodo runter gehauen und dafür Malwarebytes ...
  1. #1
    engelinzivil
    treuer Stammgast

    Google geht, der rest nicht

    Hallo Zusammen,

    vor kurzem habe ich auf meinem Win10 die Firewall geändert. Ich hab Comodo runter gehauen und dafür Malwarebytes WFC installiert. Anfangs lief alles ohne Probleme.
    Seit einigen Tagen aber, spinnt die Internetverbindung nur noch, in der Form dass das erreichen von Google zwar noch funktioniert, aber wenn ich von dort einen weiterführenden Link besuche, wird gemeldet, dass kein Internet vorhanden wäre, die IP nicht gefunden werden kann oder der Internetzugriff gesperrt wäre.

    Ausserdem finde ich auch meine NAS bzw. die Netzlaufwerke nicht mehr im heimischen Netz. Merkwürdigerweise werden Fritzbox und Zweitrechner sowie Drucker angezeigt und sind erreichbar.

    Das deinstallieren von MWB WFC sowie das vollständige zurücksetzen der WIN Firewall brachten keinen Erfolg, selbst das wiederherstellen mit Systemzurücksetzungspunkt brachte keine Abhilfe.

    Hat jemand einen Plan, wo sich Win 10 mal wieder aufhängt?

    Ich bedanke mich im Vorraus und wünsche ein angenehmes Wochenende sowie einen besinnlichen 3. Advent

  2. #2
    Henry E.
    Moderator Avatar von Henry E.

    AW: Google geht, der rest nicht

    Hallo , ein Bild sagt mehr als 1000 Worte, prüfe die Einstellungen

    Google geht, der rest nicht-img_041.png

  3. #3
    engelinzivil
    treuer Stammgast

    AW: Google geht, der rest nicht

    Hallo Henry, vielen Dank für deine Antwort.

    Würde ja jetzt auch gern Screenshots schicken, aber aus bekannter Problematik...

    Also:
    Verbindungseigenschaften ändern
    - Automatisch verbinden, wenn in Reichweite - Ein
    - Netzwerkprofil - Privat
    - Getaktete Verbindung - Aus
    - IP Zuweisung - Automatisch (DHCP)

    Netzwerkproblembehandlung
    - Problembehandlung abgeschlossen
    Von der Problembehandlung konnten nicht alle gefundenen Probleme gehoben werden.
    Bla bla
    Gefundene Probleme - Der Computer ist offenbar ordnungsgemäß konfiguriert, jedoch antwortet das Gerät bzw. die Ressource (www.microsoft.com) nicht.

    Na Herzlichen Dank auch, liebes Windows

    Edit:

    Was ich nicht so recht verstehe ist, Das gesamte Internet ist für den betroffenen PC gerade Out of order, einzig und allein die Googlesuche funktioniert einwandfrei (Abgesehen von den Weiterleitungen)? Wie geht denn sowas?
    Geändert von engelinzivil (13.12.2019 um 16:40 Uhr)

  4. #4
    Wolko
    Moderator Avatar von Wolko

    AW: Google geht, der rest nicht

    Vielleicht hilft "Netzwerk zurücksetzen"
    Henry E. bedankt sich.

  5. #5
    Henry E.
    Moderator Avatar von Henry E.

    AW: Google geht, der rest nicht

    Ist TCP/Ipv 6 aktiviert und welcher DNS-Server ist im Router eingetragen?

  6. #6
    engelinzivil
    treuer Stammgast

    AW: Google geht, der rest nicht

    Also in der Fritzbox ist folgendes Aktiviert:
    Vom Internetanbieter zugewiesene DNSv4-Server verwenden (empfohlen)

    An den PCs ist sowohl IPv4 als auch IPv6 Aktiviert.
    An der Fritzbox ebenfalls, lediglich nach draussen geht es zwingend über IPv4, da ich eine Feste IP beziehe.
    Daran kanns aber auch nicht liegen weil der 2. PC ja auch mit Voller leistung funkt.

  7. #7
    Henry E.
    Moderator Avatar von Henry E.

    AW: Google geht, der rest nicht

    Also oben schreibst Du DHCP und nun von fester IP-Adresse ,da stimmt was nicht , wenn du eine feste IP zuweist dann bitte auch den DNS-Server eintragen

    Google geht, der rest nicht-img_042.png

    Nachtrag, bitte mal so durchführen mit der Eingabeaufforderung cmd.exe

    ipconfig /all | Clip und Enter und gleich hier in einem Spoiler einfügen ,oder in einem editor einfügen und als txt Datei hier hochladen
    Geändert von Henry E. (13.12.2019 um 17:58 Uhr)
    MSFreak bedankt sich.

  8. #8
    .Bernd
    gehört zum Inventar Avatar von .Bernd

    AW: Google geht, der rest nicht

    Bitte den Text von IPCONFIG /all kopieren und hier einfügen!

    https://www.edv-lehrgang.de/netzwerk...-mit-ipconfig/

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163