Ergebnis 1 bis 4 von 4
Danke Übersicht2Danke
  • 1 Post By Max_Power
  • 1 Post By didi4711
Thema: Trotz Verbindung zu Easybox 803 habe ich kein Internet Hallo Community, Wir haben uns vor kurzem die Easybox 803 zugelegt. Alles lief Reibungslos. Allerdings musste ich mich über ein ...
  1. #1
    Madeis
    Herzlich willkommen

    Trotz Verbindung zu Easybox 803 habe ich kein Internet

    Hallo Community,
    Wir haben uns vor kurzem die Easybox 803 zugelegt. Alles lief Reibungslos. Allerdings musste ich mich über ein abbrechendes W-Lan Signal ärgern. Doch das ersteinmal außenvor. Dies war mit einem kurzem Neustart der Easybox behoben. Ein viel größeres Problem ist, dass mein Desktop-PC, welcher über LAN verbunden ist, kein Internetzugriff hat. Dennoch ist er scheinbar mit der Easybox verbunden. Was mich verwundet. Zuvor ging alles reibungslos. Vor 2 Tagen war mir das Internet verwehrt, Gestern ging es, und heute geht es wieder nicht. Ich hoffe, ihr könnt mir helfen. Zu erwähnen ist, dass ich in der Zeit NICHTS an der Easybox verstellt habe.
    Vorhin habe ich es auch einmal mit dem RESET-Vorgang versucht, zweckslos.
    Hier ist noch ein kleiner Screen.
    Trotz Verbindung zu Easybox 803 habe ich kein Internet-screen1.png
    Ich bitte euch um eure Tatkräftige Hilfe.

    Mit freundlichen Grüßen und einem großen Dankeschön im Voraus

    Madeis
    Geändert von Madeis (14.08.2012 um 14:23 Uhr)

  2. #2
    Max_Power
    Gast

    AW: Trotz Verbindung zu Easybox 803 habe ich kein Internet

    Hallo,
    habe seit gestern das selbe Problem.
    Die Easybox wurde am vor zwei Tagen neu konfiguriert (Werkseinstellungen). Danach habe ich das WLAN und die restlichen Einstellungen wieder nach meinen Bedürfnissen angepasst.
    Mit meinem DesktopPC (Win7) kann ich auf die EasyBox zugreifen und komme auch ins Internet.
    Alles gut.
    Mit meinem Laptop (Win7) seit gestern nicht mehr. Ich bekomme anscheinend eine IP zugewiesen, im Log der EasyBox wird die IP-Vergabe aber nicht bis zum Schluss durchgeführt. Auch eine manuelle Vergabe der IP/DNS-Servers half nicht weiter. Die anderen Rechner oder die EasyBox kann ich weder in der Netzwerkumgebung sehen noch Sie anpingen.
    So viel zu meinem Problem, habe mir aber schonmal ein paar gedanken gemachen und nachgeforscht. Hier eine Sache die ganz logisch klang.
    Versuch mal die Netzwerkstandorte zu löschen, da sich Windows 7 sich diese ziemlich lange merkt.

    HKEY_LOCAL_MACHINE\\SOFTWARE\\Microsoft\\Windows\\Curr entVersion\\HomeGroup\\NetworkLocations

    Dort unter Home oder Work die Netze löschen
    Die Standard Reg_SZ nicht löschen

    Hinweis: Mit der F3 Taste suchst du mit dem selben Begriff weiter.
    Nach einem Neustart die Verbindungen wieder einrichten.

    Desweiteren überprüfe mal mit nslookup welche DNS Server dein PC genutzt. Vermute ein DNS Problem.

    Hoffe es klappt oder jemand hat eine andere Lösung parat.

    MfG Power
    DaTaRebell bedankt sich.

  3. #3
    didi4711
    Herzlich willkommen

    AW: Trotz Verbindung zu Easybox 803 habe ich kein Internet

    Ich hatte dasselbe Problem - alles lief problemlos, und plötzlich geht ichts mehr, obwohl offenbar eine IP-Adresse zugewiesen wurde.

    schau mal hier in den Parallelthread:
    http://www.drwindows.de/windows-7-al...erbindung.html
    Geholfen hat mir letztlich das Zurücksetzen auf einen Sicherungspunkt von vor einer Woche.

    Irgendwie habe ich den finsteren verdacht, dass Microsoft da irgendwelche updates verteilt, die ... ähm ... nicht ganz vollständig auf Herz und Nieren getestet waren. Ich bin aber viel zu wenig der Windowsinnereien kundig, als dass ich sagen könnte, welcher Patch da denn kaputt ist. Und ich hoffe, dass mein PC nicht beim nächsten update wieder vermurkst wird - ich würde ungern die Sicherheitsupdates abstellen.
    DaTaRebell bedankt sich.

  4. #4
    Max_Power
    Gast

    AW: Trotz Verbindung zu Easybox 803 habe ich kein Internet

    Hallo,
    nochmal ein Nachtrag. (Siehe Beitrag von mir von Heute 16:02Uhr)
    Versuchsaufbau: 2 Rechner beide mit Windows 7, das Laptop ohne Internetverbindung und mein DesktopPC bei dem alles lief. Beide an einen Switch, IPs konfiguriert, Wireshark auf beiden mitlaufen lassen. Der DesktopPC sendet fleißig ARP-Broadcast um sich im Netzwerk vorzustellen und der Laptop NIX. In 2 Minuten kein Paket. Pingen oder sich in der Netzwerkumbegung gegenseitig finden, Fehlanzeige.

    Irgendjemand eine Idee wie soetwas zustande kommt?

    MfG Power

    *edit
    Nach weiterem hin und her habe ich einen Fritz!WLAN USB Adapter angeschlossen, es ergab sich die gleiche Problematik wie auch beim Internen WLAN und LAN. Kein pingen möglich. Als ich den Stick wieder entfernt haben, hat sich der Laptop komplett aufgehangen. Warum auch immer?!?
    Beim Neustart habe ich im abgesicherten Modus mit Netzwerktreibern gestartet und siehe da, ich hatte wieder Internet. *halleluja*
    Danach funktionierte es auch wieder im normalen Modus.
    Geändert von Max_Power (22.08.2012 um 22:31 Uhr)

Ähnliche Themen

  1. kein Internet trotz Verbindung
    Von kittysWorld im Forum Netzwerke
    Antworten: 20
    Letzter Beitrag: 29.04.2012, 19:00
  2. Netzwerk/Internet: Trotz bestehender Wlan Verbindung kein Internet
    Von Verel im Forum Windows Vista allgemein
    Antworten: 2
    Letzter Beitrag: 20.02.2012, 00:05
  3. [gelöst] Trotz WLAN-Verbindung kein Internet
    Von KS2010 im Forum Windows 7 allgemein
    Antworten: 4
    Letzter Beitrag: 20.07.2011, 11:56
  4. Peripherie: Wlan: Kein Internet trotz aktiver Verbindung
    Von needhelp015 im Forum Hardware & Treiber
    Antworten: 1
    Letzter Beitrag: 27.11.2009, 18:09
  5. Netzwerk/Internet: trotz Verbindung kein Internet
    Von catalan79 im Forum Windows Vista allgemein
    Antworten: 7
    Letzter Beitrag: 13.08.2009, 01:00

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163