Freeze-Bug im Windows 10 Anniversary Update: Noch keine Lösung, aber weitere Tipps

Während manche Windows 10 Nutzer ungeduldig schimpfen, weil sie das Anniversary Update noch nicht erhalten haben, schimpfen andere, gerade weil sie es erhalten haben. Nämlich jene, die vom „Freeze-Bug“ betroffen sind, der Windows 10 einfrieren bzw. abstürzen lässt. Betroffen sind in erster Linie Nutzer von SSD-Festplatten, die Apps und Spiele auf SD-Karte ausgelagert haben. Wie immer, wenn Probleme auftreten, spricht Microsoft von einer „kleinen Anzahl“ von Betroffenen – und wie immer können wir nicht nachprüfen, wie hoch die Quote wirklich ist.

Am Wochenende hatte Microsoft in seinem hauseigenen Support-Forum erste Tipps gegeben. Man soll die Daten im abgesicherten Modus von der SD-Karte wieder zurück auf die lokale Festplatte schieben, danach sollte das Problem nicht mehr auftreten. Und wer das nicht möchte, dem wurde ein Rollback auf Version 1511 empfohlen – das will vermutlich niemand.

Ein echtes Bugfix-Update, mit dem der Fehler an der Wurzel gepackt und beseitigt wird, kann Microsoft leider noch nicht liefern – aber es gibt zwei neue Workarounds für Betroffene:

1.) Man soll sich mit einem zweiten Account (zur Not muss dieser erst angelegt werden) an dem betroffenen PC einloggen. Danach soll der Fehler auch beim eigentlichen Account verschwinden. Klingt komisch, ist aber wohl so.

2.) Man sollte das genutzte Antivirus-Programm entweder auf den neuesten Stand bringen oder entfernen und beobachten, ob dadurch eine Verbesserung eintritt.

via Thurrott

Ist jemand von Euch von diesem Bug betroffen, und hat eine der vorgeschlagenen Methoden zum Erfolg geführt?

Über den Autor
Martin Geuß
  • Martin Geuß auf Facebook
  • Martin Geuß auf Twitter
Ich bin Martin Geuß, und wie unschwer zu erkennen ist, fühle ich mich in der Windows-Welt zu Hause. Seit mehr als elf Jahren lasse ich die Welt an dem teilhaben, was mir zu Windows und anderen Microsoft-Produkten durch den Kopf geht, und manchmal ist das sogar interessant. Das wichtigste Motto meiner Arbeit lautet: Von mir - für Euch!

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.



Kommentare
  1. Mein Laptop war auch betroffen. Und ich hatte nichts auf eine SD Card ausgelagert. Alles auf der internen SSD installiert. Bis zum letzten TH2 Update alles i.O. Nach dem Upgrade ging es los. 100% CPU Auslastung auf dem Runtime Broker. Neuinstallation mit TH2 Setup und Upgrade auf RS1 brachte wieder den Freeze. Am Ende half nur eine komplette Neuinstallation mit dem aktuellen Redstone Setup. Und es wurden dieselben Treiber wie zuvor unter TH2 verwendet.
    Es läuft wieder fast so gut wie vorher. Nur das Herunterfahren dauert jetzt ne gute Minute.
    Ich habe das Anniversary manuell gestartet (nach einigen Tagen hatte sich nicht getan) und dabei blieb mein PC einfach stehen. Ich habe dann todesmutig alles vom Strom genommen und er startete wieder.
    Ich weiß jetzt noch nicht (und es interessiert mich ehrlich auch nicht mehr) ob jetzt das Update drauf ist oder nicht.
    Nachdem Update ging bei meinem Lenovo Yoga Tab 2 nix mehr. Auf Werkszustand resettet und bei Ebay verkauft. Das zu dem Thema von mir...
    Ich habe das Anniversary manuell gestartet (nach einigen Tagen hatte sich nicht getan) und dabei blieb mein PC einfach stehen. Ich habe dann todesmutig alles vom Strom genommen und er startete wieder.
    Ich weiß jetzt noch nicht (und es interessiert mich ehrlich auch nicht mehr) ob jetzt das Update drauf ist oder nicht.

    Schau doch einfach mal in der Info nach, ob dort 1511 oder 1607 steht.
    Steht dort 1607, bist du aktuell.
    Diesen Bug hab ich nicht, dafür hab ich den Bug mit den Apps nach dem Update. Die Microsofts eigenen Apps lassen sich nicht mehr starten.
    Ich habe das Anniversary manuell gestartet (nach einigen Tagen hatte sich nicht getan) und dabei blieb mein PC einfach stehen. Ich habe dann todesmutig alles vom Strom genommen und er startete wieder.
    Ich weiß jetzt noch nicht (und es interessiert mich ehrlich auch nicht mehr) ob jetzt das Update drauf ist oder nicht.

    Oder du schaust einfach, ob das Startmenü jetzt die Einstellungen mit enthält, das ist auch ein Indiz für Redstone.
    Ich habe einen älteren Laptop, der ein Hybridlaufwerk hat. 500 GB HD mit 32 GB SSD. Die SSD beschleunigt dabei die Festplatte. Seit dem Update stürzt der Rechner beim Hochfahren manchmal ab.
    ich weiß nicht recht ob Microsoft wirklich weiß was sie tun... seit letzter Woche bin ich im Besitz eines SB und habe natürlich gleich alle Updates geladen welche nun endlich vorhanden sind. Freeze ist gestern eingetreten. Es ist nichts gelaufen, ich habe es nur hochgefahren. Keine SD drin. Keine andere Viren-Software... alles noch Standard bis auf eure App und Adobe-Produkte zum arbeiten. Ach ja... und der Stift funktionierte nach vier Tagen auch nicht mehr... Support für Business ist eine Katastrophe!
    Also wenn ich das so lese,trau ich mich überhaupt nicht mehr,mein Lappi anzumachen. Noch hab ich kein Update bekommen,und ehrlich,ich fürchte mich irgendwie davor. Das ganze Windows 10 ist trotz 2maliger Neuinstallation schon so instabil.......das war mit Win 7 alles nicht gewesen. Langsam macht das alles kein Spaß mehr.....
    Ich habe so einen Bug, aber auf dem 950er. Nach dem nächtlichen Laden, kann ich gleich einen Neustart durchführen.
    Habe genau diesen beschriebenen bug, au beschriebenem Grund. Das problem ist, das meine SSD zu klein ist für alle Apps und deren inhalte, so dass ich die erste Möglichkeit nicht nutzen kann. Der Trick mit einem zweitem Microsoftaccount ist eine Überlegung wert. Jedoch tritt der Bug bei mir eher selten auf, so dass ich jetzt zunächst durchhalte und auf ein bugfix warte.
    Ja, mich hat der Bug voll erwischt, auch ne RS clean Installation hat keine Besserung gebracht. Verbaut ist eine ssd, Apps sind nicht ausgelagert. Grad versucht der PC mal wieder Dir 10 Minuten neu zu booten, nachdem er mal wieder eingefroren war. Echt zum Kühe melken
    Noch hab ich kein Update bekommen,und ehrlich,ich fürchte mich irgendwie davor.

    Bei der Pro Version gibt es die Möglichkeit, das Update zurück zustellen. Menüpunkt unter Updates. MS sollte das Ding zurück ziehen. Jane
    Frank Herbig (G)
    Also wenn ich das so lese,trau ich mich überhaupt nicht mehr,mein Lappi anzumachen. Noch hab ich kein Update bekommen,und ehrlich,ich fürchte mich irgendwie davor. Das ganze Windows 10 ist trotz 2maliger Neuinstallation schon so instabil.......das war mit Win 7 alles nicht gewesen. Langsam macht das alles kein Spaß mehr.....

    Das ist mir auch aufgefallen. Deshalb habe ich mein Notebook mit Windows 8.1 neu aufgesetzt. Seitdem läuft es ohne Probleme.
    ES wurde doppelt eingestellt!
    ES liegt definitiv an der neuen Version. Ich habe mir den Spaß erlaubt und habe meinen Laptop platt gemacht und die Neue Windows Version installiert und? Der schöne Bug ist immer noch da. Also kommt es nicht vom Update sondern es ist die Version selber.
    Ich habe auf allen Rechnern Probleme mit dem WLAN Treiber und das Surface musste ich neu Aufsetzen die Tage weil es dutzende vom Problemen gab. Ansonsten bin ich eigentlich zufrieden.
    ES liegt definitiv an der neuen Version. Ich habe mir den Spaß erlaubt und habe meinen Laptop platt gemacht und die Neue Windows Version installiert und? Der schöne Bug ist immer noch da. Also es kommt es nicht vom Update sondern es ist die Version selber.

    Fragt sich nur, woran es jetzt genau liegt. Bisher, toi, toi, toi, bin ich davon noch nicht betroffen. System, Apps und Daten liegen auf einer SSD. Eine zweite interne HDD beinhaltet nur Backups.
    Kurioser Bug und für die Betroffenen sehr ärgerlich.
    Ich habe ein Surface Pro 3 mit Micro SD Karte im Einsatz und habe in unregelmäßigen Abständen einen Bluescreen. Teilweise sehr schnell hintereinander, dann wieder gar nicht mehr. Werde mal die Abhilfen ausprobieren. Danke.
    Oh, das klingt sehr ärgerlich. Ich hoffe, dass die einzige Maschine, die bei uns mit Windows 10 betrieben wird nicht davon betroffen ist. Ist der Lappi meiner Frau, und da das meine Idee mit dem Betriebssystem war, würde sie mir die Ohren langziehen wenn der andauernd die Grätsche machen würde.
    Na mal gucken, am Wochenende weiß ich genaueres. Bisher kamen noch keine Flüche von ihr, das Update wird also wohl noch nicht drauf sein. :D
    Lösung 2 kann ich bestätigen, pc von Bekannten mit Avast hatte diesen Bug, Avast deinstalliert und Windows Defender aktiviert, seitdem ist Ruhe.
    Lösung 2 kann ich bestätigen, pc von Bekannten mit Avast hatte diesen Bug, Avast deinstalliert und Windows Defender aktiviert, seitdem ist Ruhe.

    Ganz so pauschal würde ich das nicht sagen. Ich selbst habe auch Avast Pro im Einsatz. Meine Dell Workstation hat null Probleme nach dem RS Update. Mein Laptop dagegen wie schon anfangs beschrieben. Und selbst als Avast noch nicht installiert war, kam es beim Laptop schon zum Freeze nach dem Update.
    Tipp 2 ist eigentlich ein Universaltipp... Bin bisher verschont geblieben vom Freeze Bug (PC + Laptop + 2x 'Atomtabletten'). Hoffentlich bleibt's so ;-)
    Also, ich tippe mal fast, dass Microsoft den Rollout gestoppt hat. Alle schreiben nur, noch nicht über Windows Update erhalten.
    Wäre wohl auch besser so!
    Kämpfe seit dem Update auch mit Bluescreens auf meinem Surface Pro 3. Diese treten sehr unregelmässig auf, manchmal 2 Tage nichts, dann wieder mehrmals pro Stunde. Sehr ärgerlich.
    Mir wurde seitens Microsoft empfohlen alle Treiber und Firmwares händisch zu installieren. Das habe ich heute getan und im Moment ist Ruhe.
    Bisher noch keine Probleme festgestellt auf mein Surface 3 (non pro) Das einzige was ich entdeckt habe, das die Telefon App in englisch statt in deutsch installiert ist. ;)
    Hier sind doch einige dabei, die Produkte von Microsoft verwenden.
    Bei Fremdhardware könnte ich es ja noch verstehen,
    auf der eigenen nicht.
    Das ist natürlich sehr ärgerlich.
    Ich habe zwar keine Freezes, allerdings dreht der CPU-Lüfter manchmal ziemlich auf.
    Nach einem Neustart ist dann wieder Ruhe.
    Hi. Bei mir hatten nach dem Update auf 1607 einige livetiles nur noch ihre Kachelfarbe, aber keine Infos oder Icons mehr. Nach dem verschieben der Apps von SD auf Festplatte ist jetzt wieder alles wie vorher. Ausser: Solitär geht immer noch nicht. Nach dem Start kommt der Schriftzug und dann wieder die Startansicht mit den tiles.
    Heute hatte ich noch am Morgen auf meiner CSL-Mini-Box 64GB SSD+ 64GB SD, nur Musik und Downloads auf SD, Windows 10 Home 32-Bit Version 14393.51 Mit der Microsoft Solitair Collection gespielt, heute abend lies sie sich nicht mehr aufrufen und nach Deinstallation auch nicht mehr neu installieren. Store steigt mit Fehlercode aus: Installationsfehler: Die Installation des folgenden Updates ist mit Fehler 0x80073D05 fehlgeschlagen: Microsoft Solitaire Collection. Da friert zwar nix ein aber schön ist das auch nicht...
    Update 21:45: Noch mal installiert, nun gings und startet auch mit den Daten aus der Cloud. Vertrauensstiftend ist das nicht
    Bei meinem Desktop-PC hab ich das Problem, dass er beim Hochfahren meistens (sehr oft, aber manchmal klappts gleich beim ersten Mal) noch mal neu startet. Hört sich auch so an als würde die Festplatte nicht "starten". Erst beim zweiten Mal hört man dann wie sie hochfährt. Verbaut sind zwei 500 GB HDD.
    Hallo habe ein Yoga Tablet 2. War eingefroren sobald ich auf die Taskleiste drückte. Habe beim Anmeldebildschirm Shift und Neustart gedrückt um in die erweiterten Startoptionen zu kommen. Dann habe ich das System zurückgesetzt mit eigenen Daten behalten. Danach lief es wieder wie geschmiert.
    Ja Freezebug Lenovo Laptop, sehr ärgerlich, neu aufgesetzt, viel Fummelei, am Ende ist Anni schuld, dachte schon meine SSD ist platt. Der zusätzliche Account brachte tatsächlich Abhilfe, man staune. Bei soviel Insidergedöns sollte sowas nicht passieren, bin jede Preview mitgegangen. Musste mein 950 auch wieder neuaufsetzen. Im Neuaufsetzen bin ich ziemlich gut geworden und relativ schnell, kenne jetzt alle meine Passwörter auswendig ;-)! PS: Die PC's laufen tadellos, auch alle mit SSD.
    Dektop Rechner mit einer Kingston HyperX SSD ohne Probleme.
    HTPC mit einer Crucial M500 nach dem Upgrade ohne Probleme, Backup erstellt und Rechner ausgeschaltet. Am nächsten Tag frohr der Rechner dann nach dem Startbildschirm ein. Es dauerte ca. 1,5 Minuten bis ein Programm oder Ordner geöffnet wurde. Habe zuerst gedacht die SSD ist defekt.
    Ok, hatte noch eine zweite SSD im Rechner (Samsung 830 mit Star Citizen drauf) und habe dort das Backup installiert. Bis jetzt läuft alles ohne Probleme. Auf den SSD habe ich nur das BS und ein paar wichtige Programme, alles andere wird auf der 1TB HDD geparkt.
    Alle halbe Jahre so ein Käse, da habe ich keine Lust drauf. MS, holt endlich wieder gescheite Programmierer, die den Namen auch verdienen. Wir wissen uns ja zu helfen aber der DAU da draußen weiß gar nicht was los ist.....
    Alles perfekt, ob PC mit Samsung 850 SDD für das BS, noch das Lenovo Idea Pad und auch mein Lumia 950 zeigen keinen Fehler auf. Alles absolut ohne Probleme.
    Bisher habe ich noch bei keinem Gerät das mit Windows läuft irgendwelche Problem mit Updates gehabt.
    Mein Laptop war auch betroffen. Und ich hatte nichts auf eine SD Card ausgelagert. Alles auf der internen SSD installiert. Bis zum letzten TH2 Update alles i.O. Nach dem Upgrade ging es los. 100% CPU Auslastung auf dem Runtime Broker. Neuinstallation mit TH2 Setup und Upgrade auf RS1 brachte wieder den Freeze. Am Ende half nur eine komplette Neuinstallation mit dem aktuellen Redstone Setup. Und es wurden dieselben Treiber wie zuvor unter TH2 verwendet.
    Es läuft wieder fast so gut wie vorher. Nur das Herunterfahren dauert jetzt ne gute Minute.

    Detto bei meinem SP4. Das Runterfahren dauert nicht ganz so lange, aber auf jeden Fall länger als dacor
    Mein Surface Pro 3 läuft seit über einer Woche ohne Probleme. Der Akku scheint auch länger zu halten. Ein Arbeitstag mit PDF lesen und Word-Nutzung sporadisch. Der Akku war dann noch ein Viertel voll.
    Mit dem Lumia 1520 seit gestern drauf, keine Probleme. Läuft bedeutend runder.
    Bei mir freezen regelmäßig bestimmte Programme und Games. Aber nur bestimmte, der rest läuft.
    P.S. Das Wort SSD-Festplatte hört sich mal komisch an :D
    Da viele Bereiche betroffen sind, die eine besondere Vertrauensstellung betreffen: Könnte es irgendwie mit Secureboot, Zertifikaten, Signierungen oder Authorisationen zusammenhängen?
    Das wäre zumindest die Gemeinsamkeit für OS-Start, Treibersignierung, Verschlüsselung der Platte, Dateien aus nicht vertrauenswürdiger Quelle und das Starten systemnaher Programme wie Antiviren. Werden Programme und Treiber mit Entwicklungschüssel versehen, könnte es vielleicht im produktiven Umfeld haken.
    Wenn auch die eigenen Geräte unterschiedlich betroffen sind, hängt da richtig was quer im Betriebssystem. Nutzen die ihre eigenen Rechner eigentlch nicht? Ich weiß, günstg sind die nicht in der Anschaffung, aber des Schusters Leisten sollten es vielleich nicht sein, die man ausliefert ..... ;-)
    Mal generell: Die Kernaufgabe lautet doch seit dutzenden von Jahren, eine Oberfläche für Geräte, um Programme(Apps) zu starten und nutzen zu, oder? Kein Mensch ist auf der Arbeit, im Zimmer, Hobby- oder Proberaum etc. und macht Betriebssystemname, alles denkbar andere aber schon.
    Muss das nach jahrzehnten Erfahrungen immer noch eine auffällige Durchfallquuote und Rückschritte haben? Können ist wohl keine Frage, Terminansagen und Güte zusammenbringen offenbar sehr wohl. Das geht in vielen Belangen besser und schneller, haben sie selber wie andere oft bewiesen. Los geht's!
    Also wenn ich das so lese,trau ich mich überhaupt nicht mehr,mein Lappi anzumachen. Noch hab ich kein Update bekommen,und ehrlich,ich fürchte mich irgendwie davor. Das ganze Windows 10 ist trotz 2maliger Neuinstallation schon so instabil.......das war mit Win 7 alles nicht gewesen. Langsam macht das alles kein Spaß mehr.....

    Ich hab ein HP Notebook G72, auf dem vorher Win 7 zwar zufriedenstellend, aber ned super lief. Seit Win 10 läuft es sehr gut, nur nach dem Update auf RS1 dauerte das hochfahren extrem lange und alle Programme liefen wie Kaugummi. Seit ichbjedochbden zweiten 2GB Speicherriegel, den ich wegen eines Lüftertauschs rausnehmen musste, wieder richtig eingerastet habe kann ich mich nicht beschweren ^^
    Ganz so pauschal würde ich das nicht sagen. Ich selbst habe auch Avast Pro im Einsatz. Meine Dell Workstation hat null Probleme nach dem RS Update. Mein Laptop dagegen wie schon anfangs beschrieben. Und selbst als Avast noch nicht installiert war, kam es beim Laptop schon zum Freeze nach dem Update.

    Auf dem pc war dir free Version drauf, und ich pauschalisiere nicht.. Sondern hab in diesem speziellen Fall die Lösung 2 als hilfreich benannt. ;)
    Ein Dell war es nicht, sondern selbst zusammen geschraubt, msi board g43 mit i5, 16gb Speicher und 120gb ssd ozc glaub ich.
    Was es genau war müsste ich nochmal schauen
    Thomas62
    Schau doch einfach mal in der Info nach, ob dort 1511 oder 1607 steht.
    Steht dort 1607, bist du aktuell.

    Aaalso: ich habe die 1511 und das System sagt mir, dass ich aber aktuell sei und KEINE Updates zur Verfügung stellen.
    Ich nehme an MS hat den Scheiß wieder vom Server genommen.
    Habe ein SP4! Freeze habe ich keine, nur kann ich nach dem hochfahren einige bestimmte apps nicht starten! Ich muss dann immer einen neustart machen und danach läuft alles ohne probleme!
    Bei der Pro Version gibt es die Möglichkeit, das Update zurück zustellen. Menüpunkt unter Updates. MS sollte das Ding zurück ziehen. Jane

    Bei Pro habe ich mit dem Assistent das Update gemacht, alles besser sls vorher. Es läuft!
    Hatte das Problem auch. Dachte zuerst an eine hohe Systemauslastung oder einen Virus oder so. Tipp 1 hat dann aber geholfen.
    Steve (G)
    Habe ein SP4! Freeze habe ich keine, nur kann ich nach dem hochfahren einige bestimmte apps nicht starten! Ich muss dann immer einen neustart machen und danach läuft alles ohne probleme!

    Und ich dachte ich wäre mit dem Problem alleine ;-) Genau das habe ich auch, z.B. im Edge Browser werden keine Youtube-Videos abgespielt oder in der MagineTv-App lässt sich auch kein Video anschauen. Auch die Taskleiste stürzt dann zwischendurch ab.
    Ich habe das Gefühl, dass wenn beim Start bzw. kurz danach eine Benachrichtigung im Info-Center erscheint, stürzt im Hintergrund irgendetwas ab, und dann treten die oben genannten Probleme auf. Seltsamerweise tritt dies nur auf, wenn das Surface Pro 4 einige Minuten/Stunden ausgeschaltet war. Nach einem direkten Neustart läuft bei mir auch alles wie gehabt.
    laumi
    ES wurde doppelt eingestellt!
    ES liegt definitiv an der neuen Version. Ich habe mir den Spaß erlaubt und habe meinen Laptop platt gemacht und die Neue Windows Version installiert und? Der schöne Bug ist immer noch da. Also kommt es nicht vom Update sondern es ist die Version selber.

    Tja den Verdacht habe ich langsam. Gestern sagte ich noch. Das mein Laptop nach dem neu Installieren mit Redstone wieder recht normal läuft. Bis auf das langsame Herunterfahren.
    Und nun geht es heute mit dem Einfrieren nicht benutzen können wieder los. :heul:mad:
    Ist halt komisch. Das meine Workstation keinerlei Probleme mit dem Update und der Version hat.
    Wie ist es im Artikel gemeint. Mit dem sich mit nem anderen Account anmelden. Mit einem anderen lokalen Account habe ich es probiert und brachte null Erfolg. Mit einem weiteren Microsoft Account kann man sich ja nicht noch zusätzlich anmelden. Oder?
    Ich habe bisher, auf 2 Rechnern keine Probleme.
    PC 1: 256 GB Samsung 830 SSD, 1x WD 500 GB HDD, 1x WD 160 GB HDD
    PC 2: 480 GB SanDisk Ultra II SSD
    Beide Rechner sind AMD-Systeme und haben Nvidia Grafikkarten.
    Auf beiden Rechnern läuft der Defender.
    Der neuste AMD Chipset-Treiber ist auf beiden Rechnern installiert.
    _____________________________________________________________
    Aber mein Kumpel hat massig Probleme mit seinem PC seit dem Anniversary-Update.
    Er bekommt diesen " Freeze-Bug " meistens beim Hochfahren des PC, aber auch während des Betriebes.
    Schon 2x hatte er einen BlueScreen mit diesem neuen QR-Code.
    Auch ein AMD-System mit dem neuesten Chipset-Treiber, Nvidia Geforce 450 GS, 8 GB DDR3 Ram und eine 240 GB SanDisk Plus SSD.
    Virenscanner ist bei ihm Avira Free.
    Hallo !
    Habe keinen Marken PC sondern selbst zusammen gebaut !
    Win 10Pro , 8 GB Ram , intel core i3-2120 @ 3.30 GHz ,NVIDEA Geforce 610GT ,SSD SanDisk ,Kaspersky Internet Security . Auf 4 PC ! Habe auf allen Update selbst angestoßen ! Nirgendwo Probleme , Geschwindigkeit , hoch und runterfahren usw ! Und jetzt kommt es , auf allen vieren waren die Kay von Kaspersky ungültig und Dr.Windows ist nicht mehr installierbar , nutze jetzt Dr, Windows Beta !
    Wollte mich nur bedanken !
    Als "Non Digital Native" bin ich immer froh, wenn die Kiste läuft.
    Mit dem Tip "2er User" läuft wieder alles, vorher ständig "freeze bug"
    NDN
    matzenordwind
    Mit einem weiteren Microsoft Account kann man sich ja nicht noch zusätzlich anmelden. Oder?
    Doch, das kann man.
Nach oben