Ergebnis 1 bis 3 von 3
Thema: Problem mit LiberKey Hi, ich habe mir gestern LiberKey Ultimate heruntergeladen und "installiert". Echt geniales Softwarepaket und das ganz ohne Installation und portabel ...
  1. #1
    Nel
    kennt sich schon aus Avatar von Nel

    AW: Problem mit LiberKey

    Hi,
    ich habe mir gestern LiberKey Ultimate heruntergeladen und "installiert".
    Echt geniales Softwarepaket und das ganz ohne Installation und portabel

    Jetzt habe ich nur ein Problem.
    Wenn ich ein Programm aus LiberKey starte, funktioniert aus irgendeinem unerfindlichen Grund kein Drag-n-Drop. Egal ob bei zugehörigen Programmen (TeraCopy) als auch bei selbst hinzugefügten Programmen (Gimp).
    Starte ich die Programme hingegen direkt, funktioniert Drag-n-Drop ohne Probleme.

    Witzigerweise funktioniert alles ohne Probleme, wenn ich LiberKey in den root von D:\ kopiere.
    Das scheint der einzige Ort zu sein, wo es keine Probleme gibt.
    Nun habe ich das Programm das erste mal nach dem Download nach D:\ extrahiert. Wurde das irgendwie, irgendwo gespeichert??

    Hoffe mir kann geholfen werden...

    Es liegt wieder mal an der Benutzerkontensteuerung

    Die scheint das iwie zu blocken.
    Hat einer ne Ahnung wie ich das umgehen kann?
    Würde es gerne auf der C:\-Partition haben.
    Geändert von Roberto (07.09.2009 um 08:24 Uhr) Grund: Beiträge zusammengeführt.

  2. #2
    Roberto
    gehört zum Inventar Avatar von Roberto

    AW: Problem mit LiberKey

    Zitat Zitat von Nel Beitrag anzeigen
    Es liegt wieder mal an der Benutzerkontensteuerung.
    Dann schalte sie ab oder starte das Programm mit Adminrechten.

  3. #3
    Nel
    kennt sich schon aus Avatar von Nel

    AW: Problem mit LiberKey

    Zitat Zitat von Roberto Beitrag anzeigen
    ...starte das Programm mit Adminrechten.
    So weit hab ich auch noch gedacht, das funktioniert aber seltsamerweise nicht

Ähnliche Themen

  1. Sicherheitsprogramme: Problem mit FF
    Von Turbosoeckchen im Forum Programme und Tools
    Antworten: 6
    Letzter Beitrag: 31.05.2009, 13:21
  2. Problem mit Netzwerkübersicht
    Von Schandi1860 im Forum Windows Vista allgemein
    Antworten: 3
    Letzter Beitrag: 25.07.2008, 21:47
  3. Problem mit Brenner
    Von yener90 im Forum Hardware & Treiber
    Antworten: 7
    Letzter Beitrag: 11.07.2008, 19:26
  4. WLAN Problem mit Vista, nicht aber mit XP
    Von Kain im Forum Windows Vista allgemein
    Antworten: 1
    Letzter Beitrag: 23.06.2008, 17:29
  5. Problem mit Wlan
    Von Sternchen im Forum Windows Vista allgemein
    Antworten: 3
    Letzter Beitrag: 22.02.2008, 12:55

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163