Ergebnis 1 bis 8 von 8
Thema: Vista SP1 und ZoneAlarm Habe gestern ohne Probleme SP1 installiert. Bin zufrieden mit dem Ergebnis, bis auf das SP1 mein Zone Alarm blockt. Bzw. ...
  1. #1
    Juppi
    kennt sich schon aus

    Ausrufezeichen Vista SP1 und ZoneAlarm

    Habe gestern ohne Probleme SP1 installiert. Bin zufrieden mit dem Ergebnis, bis auf das SP1 mein Zone Alarm blockt. Bzw. Der TrueVector Dienst wird geblockt, dadurch funktioniert die Firewall nicht, und somit auch kein Internetzugang. Bitte um unterstützung. Danke euch schoma im vorraus.

  2. #2
    Franz
    Moderator Avatar von Franz

    AW: Vista SP1 und ZoneAlarm

    Was bedeutet "geblockt"?
    Wird TrueVektor nicht mehr gestartet?
    Hast du in den Diensten bzw. in der Systemkonfiguration
    (Start -> Ausführen -> "msconfig" eingeben -> OK) schon überprüft,
    ob der Startmodus von TrueVektor/ZoneAlarm verändert wurde?
    Kannst du den Dienst über ZoneAlarm manuell starten?

  3. #3
    Juppi
    kennt sich schon aus

    AW: Vista SP1 und ZoneAlarm

    Der Dienst startet ganz normal (wie immer) beim Systemstart. Jetzt bekomm ich eben die Meldung, das der TrueVector Monitor mit Vista SP1 Kompatibilitätsprobleme macht und Vista den Start verhindert. Aber dieser TrueVector Monitor ist zum starten der Firewall unabdingbar.

  4. #4
    Franz
    Moderator Avatar von Franz

    AW: Vista SP1 und ZoneAlarm

    Dann wirst du um ein Update von ZA nicht herumkommen.
    Aktuell ist, glaube ich, die Version 7.1.251.
    Zumindest soll diese mit dem Vista SP1 kompatibel sein.

  5. #5
    Juppi
    kennt sich schon aus

    AW: Vista SP1 und ZoneAlarm

    OK... dann vielen dank für die Auskunft, werd mich heut abend drüber machen. Werde euch mein Ergebnis mitteilen.

  6. #6
    Juppi
    kennt sich schon aus

    AW: Vista SP1 und ZoneAlarm

    Also hier jetzt der Link zu einem Download der Version

    ZoneAlarm Dowload @ Computer Base

  7. #7
    Martin
    Webmaster Avatar von Martin

    AW: Vista SP1 und ZoneAlarm


  8. #8
    Gast
    Gast

    AW: Vista SP1 und ZoneAlarm

    Hallo,
    mir wurde heute von Zonealarm ein Update 7.1.254 automatisch angeboten, nachdem ich SP 1 installiert habe.
    Zonealarm funktioniert damit einwandfrei.

Ähnliche Themen

  1. Antworten: 17
    Letzter Beitrag: 05.05.2009, 22:21
  2. Sp1 und Treiberinkompatibilitäten?
    Von Peppy im Forum Windows Vista allgemein
    Antworten: 5
    Letzter Beitrag: 18.03.2008, 03:23
  3. Kann Update KB946026 und SP1 nicht installieren
    Von Detlef im Forum Probleme mit Patches und Windows Update
    Antworten: 6
    Letzter Beitrag: 14.03.2008, 23:08
  4. Antworten: 0
    Letzter Beitrag: 28.02.2008, 16:16
  5. ZoneAlarm jetzt Vista-kompatibel
    Von WinW im Forum Programme und Tools
    Antworten: 4
    Letzter Beitrag: 19.08.2007, 11:13

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163