Ergebnis 1 bis 2 von 2
Thema: Mail App zeigt keine Grafik/ Links + Store lädt bis Zeitüberschreitung Hallo Ihr lieben, der Windows Store lässt sich nicht mehr öffnen. Das schon seit Wochen. Er öffnet sich zwar, aber ...
  1. #1
    Chris.tian
    Herzlich willkommen

    Mail App zeigt keine Grafik/ Links + Store lädt bis Zeitüberschreitung

    Hallo Ihr lieben,

    der Windows Store lässt sich nicht mehr öffnen. Das schon seit Wochen. Er öffnet sich zwar, aber dann läd er nur noch.

    Jetzt wollte ich mich dran setzen um das in Ordnung zu bringen. Leider fehlt mir das technische Verständnis dafür. Was ich bisher getan habe? Nun ich habe sämtlich Tips, die ich im Internet gefunden habe angewendet.

    Was das genau war, kann ich nicht mit Sicherheit sagen. Ich erinnere mich noch an:
    Firewall deaktiviert, den Virenscanner deaktiviert -dann gelöscht und gecleaned, WSReset gemacht, den Windows Store Chache gelöscht, Troubleshooter ausgeführt. "Problembehandlung für Apps" laufen lassen. Als Ergebnis letzteres war eine "Möglicherweise Fehlerhafte (oder war es geänderte?) Hardware" leider ohne Hinweis was ich nun machen soll.

    Weiterhin wird meine @live.de mail nicht mehr synchronisiert. Es kann keine Verbindung hergestellt werden. Ebenso werden keine Grafiken mehr in sämtlichen Mailkonten angezeigt.

    Ich schreibe hier in der Hoffnung auf hilfreiche Hinweise und würde mich über Antwort sehr freuen. Im Microsoft Forum habe ich es versucht mit...naja... mäßigem Erfolg. Wisst Ihr was ein Forentroll ist? sehr nervige kleine Biester, sag ich euch.

    Ich kenne nur gutes von der Plattform Dr. Windows. Mit viel Glück bin ich hoffentlich in einer netten Community gelandet. Ich weiß wirklich nicht mehr weiter.

    Sollte ich wichtige Informationen vergessen haben, so bitte teilt mir das mit. Bin ich im Falschen forum gelandet? Entschuldigung, verschiebt mich bitte.


    lg

  2. #2
    Chris.tian
    Herzlich willkommen

    AW: Mail App zeigt keine Grafik/ Links + Store lädt bis Zeitüberschreitung

    Nun habe ich mir ein neues Microsoft-Konto erstellt und mich damit an meinem Rechner angemeldet. Leider ohne Besserung. An einem fehlerhaften Konto scheint es also nicht zu liegen

Ähnliche Themen

  1. Windows Store zeigt keine Universal-Apps an.
    Von ebbe im Forum Windows Store Apps
    Antworten: 0
    Letzter Beitrag: 27.04.2014, 10:05
  2. System: Wischen von links nicht möglich, wenn keine App offen ist
    Von andyga im Forum Windows 8 und Windows RT
    Antworten: 1
    Letzter Beitrag: 18.12.2013, 14:46
  3. Mail App unter RT LINKS ins Internet funktionieren nicht
    Von SrWorks im Forum Windows Store Apps
    Antworten: 2
    Letzter Beitrag: 16.03.2013, 20:50
  4. Office: [gelöst] Word zeigt keine Grafik
    Von Waschbär im Forum Programme und Tools
    Antworten: 2
    Letzter Beitrag: 07.01.2011, 10:52
  5. Windows Mail - kann keine Links mehr öffnen
    Von MK204 im Forum Windows Vista allgemein
    Antworten: 3
    Letzter Beitrag: 19.10.2007, 13:54

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162