Ergebnis 1 bis 2 von 2

Thema: Mime-Einstellungen in Quicktime funktionieren nicht

Markiere dieses Thema als gelöst.…
  1. #1
    Unregistriert
    Gast

    Mime-Einstellungen in Quicktime funktionieren nicht

    Bekanntlich ist das Apfel-Zeug unter Vista eher mit Vorsicht zu genießen. Nun gut, machmal braucht man aber Quicktime. Da die diversen Ausweichmöglichkeiten nicht zum gewünschten Erfolg führten, musste letztlich doch das Original auf mein System.

    Jetzt tritt folgendes Problem auf, für das es scheinbar keine Lösung gibt:

    In den Optionen von Quicktime kann man im Register Browser Dateitypen bzw. Mime-Einstellungen ändern. Allerdings tut sich bei mir beim Klick auf die entsprechenden Button rein gar nichts!

    Ich komme - auch über den Suchmaschinenanbieter mit dem großen "G" - nicht weiter.

    Vielleicht hat ja jemand von euch einen heißen Tipp

  2.   Anzeige

     
  3. #2
    Knarfy
    gehört zum Inventar

    AW: Mime-Einstellungen in Quicktime funktionieren nicht

    Versuch mal die Zuordnung in -> Start -> Standardprogramme zu ändern.

Ähnliche Themen

  1. Windows-Spiele funktionieren nicht
    Von midnight im Forum Windows Vista allgemein
    Antworten: 14
    Letzter Beitrag: 02.08.2008, 09:36
  2. USB - Geräte funktionieren nicht unter Vista
    Von schlotter im Forum Hardware & Treiber
    Antworten: 8
    Letzter Beitrag: 25.10.2007, 14:15
  3. Visualisierungen im Media Center funktionieren nicht
    Von rene77 im Forum Windows Vista allgemein
    Antworten: 4
    Letzter Beitrag: 26.09.2007, 17:42
  4. Windows Media Player 11 und LAN funktionieren nicht
    Von Unregistriert im Forum Windows Vista allgemein
    Antworten: 2
    Letzter Beitrag: 21.08.2007, 10:04
  5. MemorySticks funktionieren nicht
    Von Unregistriert im Forum Windows Vista allgemein
    Antworten: 2
    Letzter Beitrag: 18.06.2007, 07:28

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •