Anzeige
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 18

Thema: AOMEI Backupper braucht sehr lange zun Start

  1. #1
    fritze
    kennt sich schon aus

    AOMEI Backupper braucht sehr lange zun Start

    Hallo, verwende AOMEI schon viele Jahre. Seit einigen Tagen ( W10 Update ? ) benötigt AOMEI-Backupper mehr als 2 Minuten, um die Arbeitsoberfläche zu starten. Das ist sowohl bei Normal als auch bei Insider-PC´s so.
    Jemand ähnliche Erfahrungen gemacht? AOMEI wird in der Version 6.1 sowohl als Standard als auch als Pro-Version verwendet, aber nur immer eine Version pro PC. Dieses Verhalten tritt sowohl bei Standard als auch bei Pro auf.
    W10 aktuell 19041 bzw. 19042.
    MfG fritze

  2.   Anzeige

     
  3. #2
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: AOMEI Backupper braucht sehr lange zun Start

    Jemand ähnliche Erfahrungen gemacht?
    ... deine Erfahrung kann ich nicht nachvollziehen.
    AOMEI wird in der Version 6.1 sowohl als Standard als auch als Pro-Version verwendet, aber nur immer eine Version pro PC.
    ... hier die Pro-Version zum bekannten Nulltarif:
    AOMEI Backupper Pro 6.1 kostenlos fur euch [Update] | Deskmodder.de

  4. #3
    fritze
    kennt sich schon aus

    AW: AOMEI Backupper braucht sehr lange zun Start

    Danke, aber wenn ich die Version 6.1 pro erwähne, ist Dein Link überflüssig!

  5. #4
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: AOMEI Backupper braucht sehr lange zun Start

    aber wenn ich die Version 6.1 pro erwähne, ist Dein Link überflüssig!
    ... geht`s vielleicht ein bisschen freundlicher ?

  6. #5
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: AOMEI Backupper braucht sehr lange zun Start

    Hallo @fritze !
    Ja, ich kenne dein Problem, ich habe es selbst so vor einem dreiviertel Jahr gehabt.
    Bei mir hatte der Zieldatenträger sowohl "aktuell schwebende Sektoren" als auch eine sehr hohe Zahl bei "Lesefehlerrate".
    Anderen Zieldatenträger verwendet und AOMEI startet schnell, wie gewohnt.
    Empfehlung:
    Überprüfe sowohl den Quelldatenträger, als auch den Zieldatenträger mit CrystalDiskInfo.
    CrystalDiskInfo – Crystal Dew World
    Die Standardedition reicht.
    Mache bitte von jedem Datenträger einen Screenshot mit CrystalDiskInfo. Ziehe bitte die Fenster soweit auf, dass alles zu sehen ist.
    Etwa so AOMEI Backupper braucht sehr lange zun Start-crystaldiskinfo_laufwerke.jpg
    Die Oberfläche läßt sich auf deutsch umstellen und mit der rot markierten Zeile werden die Datenträger umgestellt.

  7. #6
    fritze
    kennt sich schon aus

    AW: AOMEI Backupper braucht sehr lange zun Start

    @Ari45: Danke, aber ich habe die genannten Probleme nicht. Nach einer clean-Install von AOMEI schlägt das Programm die Platte mit dem meisten Platz vor, die aber bei mir eine andere ist. Außerdem müßten dann diese Fehler zeitgleich auf mehreren PC´s auftreten, sehr unwahrscheinlich. Die von Dir genannten Fehler erzeugen auch eine lange Startzeit der Datenträgerverwaltung, bei mir nicht der Fall.AOMEI Backupper braucht sehr lange zun Start-970.jpg. Ich erspare mir, das für jede einzelne Platte darzustellen.
    Gruß fritze
    Nachtrag: Die Erstellung eines Backup von z.B.20GB dauert weniger als eine Minute ( SSD auf SSD ).Das ist weiterhin normal, nur die Startzeit eben nicht.

  8. #7
    PeteM92
    gehört zum Inventar

    AW: AOMEI Backupper braucht sehr lange zun Start

    Wieso gibt es da zweimal das Laufwerk J: (zweites und drittes von links) ?

  9. #8
    fritze
    kennt sich schon aus

    AW: AOMEI Backupper braucht sehr lange zun Start

    Raid, der bestand aber schon, bevor die lange Startzeit auftrat.


    Nachdem AOMEI deinstalliert wurde, und in der Registry alle diesbezüglichen Einträge gelöscht wurden, zusätzlich in der Windows Firewall AOMEI entfernt wurde, war nach einer Neuinstallation und "probieren sie gleich" das Programm blitzschnell geöffnet!!! Nach der Registrierung ( erfolgreich ) und Neustart AOMEI Backupper dauerte es leider wieder ewig bis zum Öffnen des Programmfensters. Entweder dauert die Überprüfung des Schlüssels so lange, oder AOMEI hat hier eine Schikane eingebaut, letztlich will man ja Geld mit dem Programm verdienen. Bei den Versionen 5.7 und 6.0 ( sowohl Standard als auch Pro ) trat dieses Verhalten bei mir nicht auf. Die Hardware meiner PC´s wurde auch nicht verändert. Ich kann auch aus den Registrierungsbestimmungen der Pro-Bonus-Version nicht erkennen, daß Pro auf mehreren PC´s nicht installiert werden darf. Bei den echten Kaufversionen nur ein PC pro Lizenz.
    Geändert von Henry E. (30.10.2020 um 11:27 Uhr) Grund: Für Nachträge oder weitere Infos bitte die "Bearbeiten"-Funktion benutzen solange noch keine Antwort erfolgte,

  10. #9
    PeteM92
    gehört zum Inventar

    AW: AOMEI Backupper braucht sehr lange zun Start

    Nur interessehalber: Welcher Virenscanner ist aktiv?

  11. #10
    fritze
    kennt sich schon aus

    AW: AOMEI Backupper braucht sehr lange zun Start

    nur der W10 eigene: Defender. Habe in der Ereignisanzeige folgendes gefunden:"Volumeschattenkopie-Dienstfehler: Beim Abfragen nach der Schnittstelle "IVssWriterCallback" ist ein unerwarteter Fehler aufgetreten. hr = 0x80070005, Zugriff verweigert
    . Die Ursache hierfür ist oft eine falsche Sicherheitseinstellung im Schreib- oder Anfrageprozess". Da AOMEI mit dem Microsoft VSS arbeitet, wäre das eine Möglichkeit. Leider haben meine PC´s alle schon 19042.608 bzw. 610, würde ungern auf eine alte Version zurücksetzen. Aus meiner Sicht hängt es mit W10 zusammen, da Problem auf allen PC´s, schließe ich Hardware- und Einstellungsfehler aus.

  12. #11
    Porky
    gehört zum Inventar Avatar von Porky

    AW: AOMEI Backupper braucht sehr lange zun Start

    AOMEI kann auch ohne VSS sichern. Dazu in den Einstellungen bei Backup-Modus auf den AOMEI-eigenen Treiber umstellen. Danach neu starten.

  13. #12
    fritze
    kennt sich schon aus

    AW: AOMEI Backupper braucht sehr lange zun Start

    Habe ich schon gemacht, keine Änderung.Leider

  14. #13
    fritze
    kennt sich schon aus

    AW: AOMEI Backupper braucht sehr lange zun Start

    Eben meinen HTPC gestartet ( war in Vergessenheit geraten ), auf dem läuft noch eine 19041-Version, und siehe da, Aomei startet dort wie gewohnt schnell. Das änderte sich auch nach einem Update auf die 19041.610 nicht! Allerdings ist die AOMEI-Version keine aktuelle, aber es funktioniert, wie gewünscht. Warum alle 19042-Versionen den Start von AOMEI behindern, die 19041 nicht, übersteigt meine Kenntnisse.

  15. #14
    Porky
    gehört zum Inventar Avatar von Porky

    AW: AOMEI Backupper braucht sehr lange zun Start

    Ich denke nicht, dass es an Windows liegt. Ich habe die 19042.610. AOMEI Backupper Pro 6.1 startet nach Bestätigung des UAC Prompts in ca. 2 Sekunden.

  16. #15
    fritze
    kennt sich schon aus

    AW: AOMEI Backupper braucht sehr lange zun Start

    Das glaube ich auch, an sonsten würden sich die Meldungen häufen. Aber bei 3 Pc´s mit der 19042.610 besteht das Problem. Ich habe bei allen nichts an den Einstellungen geändert.Habe mal in einen der Problem-PC eine SSD mit 20246.1 gestartet, das gleiche Problem.
    Auffällig, das im Defender AOMEI 4x auftaucht, könnte von alten Versionen sein. Bin etwas ratlos, mit dieser Startzeit ist das Programm schlecht zu gebrauchen.

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •