Ergebnis 1 bis 7 von 7

Thema: Links in EMails lassen sich nicht aufrufen

  1. #1
    Fischkopf
    Erster Beitrag

    Unglücklich Links in EMails lassen sich nicht aufrufen

    Hallo

    ich habe folgendes Problem!?

    Wenn in meinen E-mails ein Link ist kann ich diesen nicht öffnen. Jedesmal erscheint die Meldung: Anwendung nicht gefunden!

    Ich hab keine Ahnung was ich jetzt machen muß damit es funktioniert???

    Wer kennt sich damit aus und kann mir helfen?

  2.   Anzeige

     
  3. #2
    CChris
    nicht mehr wegzudenken

    AW: Links in EMails lassen sich nicht aufrufen

    Bitte in Zukunft: Eine Threateröffnung pro Thema reicht...

  4. #3
    Martin
    Webmaster Avatar von Martin

    AW: Links in EMails lassen sich nicht aufrufen

    Geh mal im Startmenü auf "Standardprogramme" und weise dort Deinem bevorzugten Browser alle Standards zu.

  5. #4
    MK204
    gehört zum Inventar Avatar von MK204

    AW: Links in EMails lassen sich nicht aufrufen

    Serwas,
    seit neuestem hab ich das Problem dass ich die Links
    in der Mail nicht mehr öffnen kann,beim anklicken erscheint
    dann eine Fehlermeldung (siehe Bild).

    An den Gruppenrichtlinien liegt es nicht.
    Vista Mail ist als Standardprogramm festgelegt.

    Irgendwer ne Idee?

    See ya MK
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Links in EMails lassen sich nicht aufrufen-aufzeichnen.jpg  

  6. #5
    yellow
    Moderator Avatar von yellow

    AW: Links in EMails lassen sich nicht aufrufen

    Geh mal im Startmenü auf "Standardprogramme" und weise dort Deinem bevorzugten Browser alle Standards zu.
    hast du das auch schon gemacht, wie Martin es beschrieben hat @MK204 ?

  7. #6
    Kim.Aesthetic
    Herzlich willkommen

    AW: Links in EMails lassen sich nicht aufrufen

    kann dir zwar nicht helfen, aber warum Fischkopf?
    wieos nennst du dich selber so?

  8. #7
    MK204
    gehört zum Inventar Avatar von MK204

    AW: Links in EMails lassen sich nicht aufrufen

    Habs hingekriegt,und zwar:

    Start > Systemsteuerung > Standardprogramme (Klick) >
    Programmzugriff und Computerstandards festlegen (Klick) >
    bei Benutzerdefiniert (Rechts) den Pfeil öffnen und den Haken
    raus
    bei Windows Mail (warum auch immer) danach auf OK
    und Windows Mail neu Öffnen. Dann gehts wieder.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Links in EMails lassen sich nicht aufrufen-aufzeichnen.jpg   Links in EMails lassen sich nicht aufrufen-aufzeichnen2.jpg   Links in EMails lassen sich nicht aufrufen-aufzeichnen3.jpg   Links in EMails lassen sich nicht aufrufen-aufzeichnen4.jpg  

Ähnliche Themen

  1. System: Prozesse lassen sich nicht killen
    Von drdiablo im Forum Windows Vista allgemein
    Antworten: 13
    Letzter Beitrag: 18.03.2012, 18:50
  2. Antworten: 2
    Letzter Beitrag: 11.04.2008, 11:15
  3. Hyperlinks lassen sich nicht mehr öffnen
    Von WolfWob im Forum Windows Vista allgemein
    Antworten: 5
    Letzter Beitrag: 21.01.2008, 18:09
  4. Dateien lassen sich nicht löschen
    Von wing im Forum Windows Vista allgemein
    Antworten: 11
    Letzter Beitrag: 17.01.2008, 20:10
  5. Symbole im Infobereich lassen sich nicht aktivieren
    Von speeny im Forum Windows Vista allgemein
    Antworten: 1
    Letzter Beitrag: 24.03.2007, 04:44

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •