Ergebnis 1 bis 5 von 5

Thema: Internet Explorer startet mit :about blank

  1. #1
    Lissi
    Herzlich willkommen

    Frage Internet Explorer startet mit :about blank

    Seit dem SP1 öffnet der IE neuerdings öfters eine leere, weiße Seite!

  2.   Anzeige

     
  3. #2
    KS_2007
    nicht mehr wegzudenken

    AW: Internet Explorer startet mit :about blank

    Öffne mal den IE7 und dann drück Alt und dann geh Extras - Internetoptionen -> Allgemein und schau mal was bei Startseite steht. wenn dort about:blank steht dann öffnet er ne leere Seite

  4. #3
    Lissi
    Herzlich willkommen

    AW: Internet Explorer startet mit :about blank

    Danke - das hab ich schon getan, steht aber die richtige Seite drin!

  5. #4
    Franz
    Moderator Avatar von Franz

    AW: Internet Explorer startet mit :about blank

    Lösche im selben Reiter wie oben den "Browserverlauf". Das sollte ausreichen.

  6. #5
    Lissi
    Herzlich willkommen

    AW: Internet Explorer startet mit :about blank

    Danke - werd ich machen - wenns nicht geholfen hat melde ich mich nochmals

Ähnliche Themen

  1. Probleme mit Internet Explorer
    Von pachi75 im Forum Windows Vista allgemein
    Antworten: 10
    Letzter Beitrag: 02.07.2008, 10:59
  2. Probleme mit dem Internet Explorer auf der Ebay-Seite
    Von Hobi im Forum Windows Vista allgemein
    Antworten: 12
    Letzter Beitrag: 05.06.2008, 17:24
  3. Probleme mit KB947864 - Kumulatives Sicherheitsupdate für Internet Explorer 7
    Von eisbaer im Forum Probleme mit Patches und Windows Update
    Antworten: 6
    Letzter Beitrag: 27.04.2008, 01:18
  4. Bilder im Internet Explorer mit hoher Auflösung?
    Von Pangulo im Forum Programme und Tools
    Antworten: 3
    Letzter Beitrag: 13.04.2008, 19:45
  5. Antworten: 1
    Letzter Beitrag: 06.07.2007, 16:39

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •