Suchen:

Seite 1 von 16 1 2 3 4

Suchen: Die Suche dauerte 0,01 Sekunden.

  1. Antworten
    11
    Hits
    589

    [gelöst] AW: Verbindungsprobleme

    ja, absolut, man kann sich vielleicht einmal vertippen. Wie gesagt, nach den Neustart geht es wieder. Sonst, läuft alles einwandfrei ohne Verbindung -Abbrüche
  2. Antworten
    11
    Hits
    589

    [gelöst] AW: Verbindungsprobleme

    vielen Dank!
  3. Antworten
    11
    Hits
    589

    [gelöst] AW: Verbindungsprobleme

    Hallo Ponderosa, nein im gerätemanager gibt kein gelben Dreieck..scheint alles in Ordnung zu sein
  4. Antworten
    11
    Hits
    589

    [gelöst] AW: Verbindungsprobleme

    200370 hier mein Laptop, ein Acer
  5. Antworten
    11
    Hits
    589

    [gelöst] AW: Verbindungsprobleme

    wo finde ich den Namen von der W-Lan-Karte.200369
  6. Antworten
    11
    Hits
    589

    [gelöst] Verbindungsprobleme

    Hallo Forum,

    folgendes Problem: Habe gestern mein Laptop Formatiert weil wenn ich mein Laptop angemacht habe musste ich mich immer neu verbinden, also immer wieder das Password vom Router...
  7. Antworten
    2
    Hits
    449

    [gelöst] AW: Grafikkarte-Problem

    Danke Robert, ja, ich habe s gemacht, aber ohne Erfolg. Was kann ich noch tun?
  8. Antworten
    2
    Hits
    449

    [gelöst] Grafikkarte-Problem

    Guten Tag an alle..

    Folgendes an mein Laptop ist eine NVidia Grafikkarte installiert GT 635 M. Ich war jetzt auf der Homepage von Nvidia und den neuen Treiber runter zu laden, weil manche...
  9. Antworten
    6
    Hits
    540

    [gelöst] AW: Internet Geschwindigkeit

    ich danke dir!

    LG
  10. Antworten
    6
    Hits
    540

    [gelöst] AW: Internet Geschwindigkeit

    ja sicher, das steht..bis zu 16.000, deswegen finde ich es nicht in Ordnung wenn knapp die Hälfte geliefert wird. Ich weiß nur dass damals ein Techniker hier war ( von der Telekom ) um die Leitung...
  11. Antworten
    6
    Hits
    540

    [gelöst] AW: Internet Geschwindigkeit

    Habe es auch getan, aber angeblich wäre alles in Ordnung. Der Router wäre auch richtig eingestellt..
  12. Antworten
    6
    Hits
    540

    [gelöst] Internet Geschwindigkeit

    wieder ich :-)

    Nachdem mit den früher Anbieter nicht zufrieden waren, sind wir seit gut ein halbes Jahr bei 1&1. Unser Vertrag ist eine 16.000 Leitung. Der Router ist von denen, klar. Das Problem...
  13. Antworten
    6
    Hits
    535

    AW: Laufwerk defekt?

    doch im Explorer geht , rechte Maustaste, Auswerfen
  14. Antworten
    6
    Hits
    535

    AW: Laufwerk defekt?

    vielen Dank. Das Problem mit dem Auswerfen habe ich nur bei der Diashow. Wobei ich muss sagen, eben versucht : Wenn ich eine DVD-Rohling -R wird automatisch ausgeworfen. Ich habe aber für die Diashow...
  15. Antworten
    6
    Hits
    535

    Laufwerk defekt?

    Hallo Forum,

    ich bin am verzweifeln... folgendes: Ich habe mit Aquasoft 9 eine Diashow erstellt , soweit , so gut. Brennvorgang erfolgreich, Diashow hat keine Fehler, aber wenn der Brennvorgang...
  16. Antworten
    3
    Hits
    807

    [gelöst] AW: PC- Auffrischen

    vielen Dank Uwi, werde es tun!
  17. Antworten
    3
    Hits
    807

    [gelöst] PC- Auffrischen

    Hallo Forum..

    bei Win 8 hat man die Option : PC Auffrischen. Wenn man sowas macht, bleiben Bilder, Musik und vor allem erhalten? Ich möchte nicht dass alles weg ist hinterher.

    Vielen Dank und...
  18. Antworten
    16
    Hits
    1.512

    Netzwerk/Internet: AW: Verbindungsproblem

    Stand der Dinge : der techniker war hier, er hat sich wirklich sehr viel Mühe gegeben. Er hat festgestellt dass die leitung die zu uns in der Telefonsteckdose kam, nicht von uns war, sondern, von...
  19. Antworten
    16
    Hits
    1.512

    Netzwerk/Internet: AW: Verbindungsproblem

    Natürlich habe ich es gemacht, habe es auch geschrieben, dass habe ich zusammen gemacht mit ein Mitarbeiter von 1&1 Werkeinstellungen und alles wieder eingegeben. Na gut, in ein paar Stunden weiß ich...
  20. Antworten
    16
    Hits
    1.512

    Netzwerk/Internet: AW: Verbindungsproblem

    Danke. Wie gesagt, gestern habe alles versucht. Wenn ich den USB Stick abziehe, und den Router resette, zeigt mir der Router dass die DSL -Leitung da ist, aber gleichzeitig, kein Internet. Ich habe...
  21. Antworten
    16
    Hits
    1.512

    Netzwerk/Internet: AW: Verbindungsproblem

    Danke!! Es hat geholfen! Bin wieder drin. Werde aber jetzt nichts mehr machen. Bin mit USB Stick im Internet und werde bis morgen Vormittag warten, denn der Techniker kommt. Werde dann berichten wo...
  22. Antworten
    16
    Hits
    1.512

    Netzwerk/Internet: AW: Verbindungsproblem

    Danke. Das würde ich gerne machen aber weil ich die IP Adresse geändert habe komme nicht mehr in den Router rein. Schaltag war gestern.
  23. Antworten
    16
    Hits
    1.512

    Netzwerk/Internet: AW: Verbindungsproblem

    Folgendes, schreibe mit mein iPhone denn habe kein Zugriff mehr auf mein Router,habe äußersten was angeklickt so dass eine neue IP Adresse bekommen habe und jetzt habe kein Zugriff zum Router. Ich...
  24. Antworten
    16
    Hits
    1.512

    Netzwerk/Internet: AW: Verbindungsproblem

    Danke, ich habe versucht, schaue Bitte das Bild in Anhang.
  25. Antworten
    16
    Hits
    1.512

    Netzwerk/Internet: Ja habe alles gemacht. Gelbe Kabel, am Router...

    Ja habe alles gemacht. Gelbe Kabel, am Router angeschlossen ( LAN 1 ). Laut 1& 1 ist der Router richtig eingestellt, sonst, sagte die Dame , hätte ich eine Störung oder fehler gesehen.
    ja alles...
Ergebnis 1 bis 25 von 392
Seite 1 von 16 1 2 3 4