Anzeige

Suchen:

Suchen: Die Suche dauerte 0,00 Sekunden.

  1. Antworten
    25
    Hits
    4.067

    [gelöst] AW: Windows "verliert" Online-Verbindung

    Opa Hoppenstedt muss jetzt aber ausgeschalfen sein :D

    So, ich hab euch hier nicht vergessen, wollte aber bisschen länger ausprobieren um sicher zu sein.
    Es scheint tatsächlich so, als wäre mein...
  2. Antworten
    25
    Hits
    4.067

    [gelöst] AW: Windows "verliert" Online-Verbindung

    Ich hab mir heute einen Ubuntu-Stick gebastelt. Ging soweit echt easy. Leider läuft meine Onboard-Netzwerkkarte nicht damit. Könnte jetzt natürlich versuchen, ob die Gigabit-PCIe-Karte unterstützt...
  3. Antworten
    25
    Hits
    4.067

    [gelöst] AW: Windows "verliert" Online-Verbindung

    Puh, da bin ich jetzt nicht wirklich fit in sowas...
    hab mal den AOMEI Windows PE Builder versucht, während des Erstellungsvorgangs für den Boot-Stick auch die .INF-Datei des...
  4. Antworten
    25
    Hits
    4.067

    [gelöst] AW: Windows "verliert" Online-Verbindung

    Ja, als ich die PCI-Karte auprobiert habe, hatte ich Onboard-LAN und Onboard-WLAN deaktiviert.
  5. Antworten
    25
    Hits
    4.067

    [gelöst] AW: Windows "verliert" Online-Verbindung

    Hi Mark,

    jupp, wollte gerade davon berichten. Hab die Befehle gleich nach meinem letzten Posting umgesetzt.
    Nach dem Restart sah es lange Zeit sehr gut aus und dann kam es leider wieder zum...
  6. Antworten
    25
    Hits
    4.067

    [gelöst] AW: Windows "verliert" Online-Verbindung

    @ Porky

    ja, beide Häkchen sind gesetzt.
    Habe zuvor auch das Bitdefender Uninstall Tool nochmal im abgesicherten Modus ausgeführt.
    Verbindungsausfall besteht weiterhin.
  7. Antworten
    25
    Hits
    4.067

    [gelöst] AW: Windows "verliert" Online-Verbindung

    @Bernd
    Hi Bernd,

    mit "trotzdem weiter funktionieren" meinte ich halt, dass sich diese Websites aufrufen lassen, obwohl sich die meisten anderen Websites wie beschrieben nicht aufrufen lassen und...
  8. Antworten
    25
    Hits
    4.067

    [gelöst] AW: Windows "verliert" Online-Verbindung

    Hi Henry,

    das Energie-Spar-Häkchen war gerade tatsächlich wieder aktiv bei mir, da ich gestern eben die Netzwerkadapter aus dem Geräte-Manager rausgeschmissen hab und nochmal neu installieren hab...
  9. Antworten
    25
    Hits
    4.067

    [gelöst] AW: Windows "verliert" Online-Verbindung

    @PeteM92
    Hi Pete,

    vielen Dank für den Hinweis. Nein, hatte ich nicht gemacht.
    Hab jetzt das Uninstall-Tool nochmal drüberlaufen lassen und werde berichten ob es den gewünschten Effekt hatte.
    ...
  10. Antworten
    25
    Hits
    4.067

    [gelöst] AW: Windows "verliert" Online-Verbindung

    @Henry E.
    Hallo Henry,

    das hab ich vergessen in meine Auflistung zu schreiben: das habe ich auch schon versucht. Langes Ethernetkabel aus LAN-Party-Zeiten ausgegraben und den Rechner direkt an...
  11. Antworten
    25
    Hits
    4.067

    [gelöst] Windows "verliert" Online-Verbindung

    Hallo,

    ich habe seit einigen Tagen ein seltsames aber sehr nerviges Onlineverbindungs-Phänomen. Bis auf wenige Ausnahmen sind die meisten Websites und Online-Dienste nicht erreichbar.
    Leider muss...
Ergebnis 1 bis 11 von 11