Ergebnis 1 bis 2 von 2
Danke Übersicht1Danke
  • 1 Post By RobertfH
Thema: defekter Arbeitsspeicher?! Hallo! Ich habe mir vor etwa einem Monat einen neuen Rechner zusammengebaut. Hier die Komponenten: -Motherboard: msi z170a gaming m3 ...
  1. #1
    TaroWi
    Herzlich willkommen

    defekter Arbeitsspeicher?!

    Hallo!
    Ich habe mir vor etwa einem Monat einen neuen Rechner zusammengebaut. Hier die Komponenten:
    -Motherboard: msi z170a gaming m3
    -Prozessor: intel core i5-6600
    -Arbeitsspeicher: 2x4 GB HyperX Fury DDR4 RAM
    -Graka: msi radeon r9 390

    Das System läuft im normalbetrieb Einwandfrei und reagiert zügig auf alle Eingaben auch einfache Spiele wie beispielsweise League of Legends laufen ohne Probleme. Stutzig wurde ich allerdings als mir im Taskmanager (anfangs hatte ich 3x4 GB RAM installiert) 11 von 12 GB Arbeitsspeicher als belegt angezeigt wurden, obwohl die Anwendungen addiert nicht mal auf 3,5 GB gekommen wären. Die Windows Fehlermeldung, das zu wenig RAM zur Verfügung stehen würde folgte ebenfalls.
    Ich habe das System anschließend mit 2x4 GB RAM ausgestattet und neu aufgesetzt, was das Problem vorerst behob.
    Aktuell ist es jedoch so, dass ich entweder einen Blackscreen oder einen Bluescreen (mit verschiedenen Fehlermeldungen; am häufigsten jedoch: System_Service_Exception) erhalte, wenn ich moderne tripple A Spiele starte wie beispielsweise Just Cause 3. Dieser Fehler tritt erst nach dem Ladescreen auf.
    Nach dem Ich bei einem Absturz die Fehlermeldung bekam, das ein Schreibbefehl auf den Arbeitsspeicher nicht ausgeführt werden konnte, weil die verwiesene Stelle nicht existierte kam ich auf die Idee das mein Arbeitsspeicher defekt ist und habe die Windows Arbeitsspeicher Diagnose durchlaufen lassen....Ohne Ergebnis

    Ich habe mittlerweile keine Ahnung mehr, woran das oben Beschriebene Problem liegen könnte und hoffe, dass mir hier einer helfen kann....

    Liebe Grüsse und Danke schon mal im Voraus

    Update: Ich hatte gerade während des Normalbetrieb das erste mal einen BSOD mit der Meldung SYSTEM_SERVICE_EXCEPTION win32kbase.sys
    0x0000003b
    Geändert von TaroWi (28.12.2015 um 19:08 Uhr)

  2. #2
    RobertfH
    Foren-Wischmopp Avatar von RobertfH

    AW: defekter Arbeitsspeicher?!

    Lass doch memtest 86+ ein paar Stunden lang drüber laufen. Dann weißt du Bescheid:
    http://www.drwindows.de/hardware-too...ndows-pcs.html

    Außerdem könnte die Systemdatei win32kbase.sys defekt sein. Hast du Windows 10 per Upgrade oder saubere Neuinstallation gemacht?
    FAT32 bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163