Hallo

Ich habe jetzt auf mehreren PCs schon Windows 10 Clean install

gemacht unnd zwar auf

Asus p5q Series Mainboards Q9650/QX9650 CPU, Geforce und Ati Grafikkarten

Asus Striker 2 Formula bzw. Extreme Mainboards ebenfalls Q9650/QX9650 CPUs

mit 8 GB bzw. auf den P5Q Series Mainboards 16 GB RAM.

Zusätzlich noch mit Asus P67 Sabertooth Rev. B3,

LGA 1155 CPU I7 2600 K CPU und 32 GB RAM und 2 Geforce 680 GTX.

Okay auf allen diesen Rechnern läuft es einwandfrei Sowohl Windows 7 SP1 X64 prof.

und Windows 10 x64 prof Build 10.586 und früher mal Build 10.240.

Clean Install und Überinstall probiert alles kein Problem...

Jetzt kommts:

Notebook Asus F5SR

Ati Graka 3400 Radeon

4 GB RAM

CPU Intel Core 2 Duo T9500 @2,6 GHz

250 GB Samsung SSD EVO 840

Windows 7 und Windows 8.1 keine Probleme bei Installation und Nutzung.



Windows 10

Installations-DVD eingelegt (wie gesagt diese läuft auf den o. gen. PCs problemlos)

Nach ca. 10 Sekunden geht das Notebook aus!

Das selbe bei einem USB-Stick mit Win 10 drauf bzw. von ssd usb disk!

Überinstallation ausprobiert von Windows 7 aus.

Installation beginnt läuft durch, Windows startet das Notebook dann ja neu.

Nach ca. 10 Sekunden, Windows 10 blaues Logo erscheint mit dem rotierenden Punktekreis,

dann geht das Notebook aus!

Dann schalte ich das Notebook wieder ein.

Meine Windows 7 Version wird normal gestartet.

Ein dunkelblaues Fenster öffnet sich:

Windows 10 Installation fehlgeschlagen.

Windows 10 konnte nicht gestartet werden In Safe OS boot oder so ähnlich

Fehlercode 0xC bla bla bla

Ihr PC wurde in den Zustand vor der Installation von Windows 10 zurück versetzt.

Hat irgendjemand ´ne Idee?

An der CD oder an der ISO auf der USB-Festplatte kanns ja nicht liegen!

Auf den PCs funktioniert es ja.

Am Notebook kann es hardwaremäßig auch nicht liegen (das irgendwas kaputt ist),

denn eine Installation und Nutzung

von Windows 7 und 8 bzw. 8.1 ist ja ohne Probs möglich!

Vielleicht ist das Notebook ja inkompatibel zu Windows 10?!?