Ergebnis 1 bis 5 von 5
Danke Übersicht5Danke
  • 1 Post By Dr. Cortana
  • 1 Post By areiland
  • 1 Post By frankyLE
  • 2 Post By Unimatrix
Thema: Nach Update auf Version .71 Fehler mit der Hardware Hallo Com Nu hab ich nach dem Update auf version .71 ein Problem. Bei jedem Start des Laptop kommt dieser ...
  1. #1
    Unimatrix
    treuer Stammgast

    Nach Update auf Version .71 Fehler mit der Hardware

    Hallo Com

    Nu hab ich nach dem Update auf version .71 ein Problem. Bei jedem Start des Laptop kommt dieser Hinweis (siehe Bild) .. Sollte ich vill das Update wieder deinstallieren ?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Nach Update auf Version .71 Fehler mit der Hardware-screenshot-2-.jpg  

  2. #2
    Dr. Cortana
    gehört zum Inventar Avatar von Dr. Cortana

    AW: Nach Update auf Version .71 Fehler mit der Hardware

    Schon neu gestartet ?
    Terrier! bedankt sich.

  3. #3
    areiland
    Computer Legastheniker Avatar von areiland

    AW: Nach Update auf Version .71 Fehler mit der Hardware

    Einen kompletten Neustart veranlassen, indem Du bei "Ausführen" (WIN+R drücken) den Befehl: shutdown -g -t 0 ausführen lässt. Dann sollte die Meldung verschwinden.
    Terrier! bedankt sich.

  4. #4
    frankyLE
    gehört zum Inventar Avatar von frankyLE

    AW: Nach Update auf Version .71 Fehler mit der Hardware

    Steht doch in #1 nach jedem...

    Hast du noch was am Laptop angeschlossen? Schau mal im Gerätemanager nach ob da alles OK ist. Unter Ansicht auch ausgeblendete anzeigen lassen.

    Sorry ich war zu langsam.
    Terrier! bedankt sich.

  5. #5
    Unimatrix
    treuer Stammgast

    AW: Nach Update auf Version .71 Fehler mit der Hardware

    Also neu gestartet habe ich den Laptop jetzt schon 7 mal. Im Gerätemanager ist auch alles in Ordnung. Nun probiere ich den Vorschlag vom areiland. Melde mich gleich noch mal mit dem Ergebnis.

    Edit : Auch nach dem Vorschlag vom areiland, erscheint die Meldung.

    Edit : Problem gelößt. Schuld war der Treiber für die AMD Grafikkarte, obwohl im Gerätemanager alles ok war. Nehme mal an, dass das Update auf version .71 den treiber zerschossen hatte. Lößung : Treiber deinstallieren und neu installieren.
    Geändert von Unimatrix (28.01.2016 um 14:16 Uhr)
    Terrier! und Schwänchen bedanken sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162