Ergebnis 1 bis 3 von 3
Danke Übersicht1Danke
  • 1 Post By Simples
Thema: Keine Internetverbindung beim Start Hallo zusammen, in der Firma haben wir eine kleine Zbox mit Windows 10. Bei dieser besteht das Problem, dass so ...
  1. #1
    Xethon
    Erster Beitrag

    Keine Internetverbindung beim Start

    Hallo zusammen,

    in der Firma haben wir eine kleine Zbox mit Windows 10. Bei dieser besteht das Problem, dass so gut wie immer beim Hochfahren kein Internetzugriff besteht. Ich muss dann den LAN-Adapter einmal deaktivieren und wieder aktivieren, damit es wieder funktioniert. Ich habe schon versucht, den LAN-Adapter komplett zu deinstallieren und den Rechner dann neuzustarten, aber das Problem besteht weiterhin. Am Netzwerk kann es eigentlich nicht liegen, da das Problem nur bei diesem Gerät (einzigstes Windows 10 Gerät) und auch an verschiedenen Netzwerkdosen besteht. Ich hoffe ihr habt ein paar Lösungsvorschläge für mich.

  2. #2
    Simples
    gehört zum Inventar

    AW: Keine Internetverbindung beim Start

    Hi Xethon,


    1. Hat er eine IP im Problemfall nach dem Start? Bezieht sich der Rechner die IP Adresse automatisch?
    Welche und ob IP der Rechner hat bekommst DU heraus wenn Du eine Eingabeaufforderung aufmachst und dort "ipconfig /all" eingibst.

    Wenn es da Probleme gibt hast Du mal versucht eine feste Adresse zu vergeben?

    Systemsteuerung->Netzwerk und Internet->Netzwerkverbindungen -> Eigenschaften und dort die TCPipv4 Einstellungen.


    2. Schaltet Ihr den Rechner aus, also ist er im Energiesparmodus oder Heruntergefahren? Macht es einen Unterschied, wenn Du den Rechner über das Winsymbol "Neu starte(n)st", hast Du dann direkt Netzwerk?


    3. Wie sieht es mit den Energieeinstellungen der Netzwerkkarte aus?
    Gerätemanager rechtsklick auf Netzwerkkarte->Eigenschaften->Energieverwaltung was steht da, bringt eine Änderung dieser Einstellungen etwas


    Simples
    Henry E. bedankt sich.

  3. #3
    Klarali
    bekommt Übersicht

    AW: Keine Internetverbindung beim Start

    Startet der Dienst automatisch?

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163