Ergebnis 1 bis 6 von 6
Thema: Merkwürdiges Startverhalten Hallo Miteinander! An meinem Rechner habe ich ein seltsames Phänomen festgestellt. Und zwar, wenn ich bei den Eigenschaften der Taskleiste ...
  1. #1
    WelleF66
    Herzlich willkommen

    Merkwürdiges Startverhalten

    Hallo Miteinander!

    An meinem Rechner habe ich ein seltsames Phänomen festgestellt.

    Und zwar, wenn ich bei den Eigenschaften der Taskleiste die Option "Taskleiste automatisch ausblenden" aktiviere, braucht "Windows 10 Pro 64" ca. 40 Sekunden zum Hochfahren. (Kein Neustart, sondern nach kompletten Herunterfahren).

    Habe ich das Häckchen nicht gesetzt, braucht Windows nur etwa 12 Sekunden zum Starten.

    Es gibt auch unter erweiterten Systemeinstellungen - Erweitert - Einstellungen "Leistung" den Punkt "Menüs in Ansicht ein- oder ausblenden".
    Wenn ich hier den Hacken entferne und ich aktiviere "Taskleiste automatisch ausblenden" startet Windows ebenfalls nach 12 Sekunden.

    Nur wenn bei Beiden das Häckchen gesetzt ist verzögert sich komischerweise der Start von Win10 ungemein.

    Das ganze ist für mich jetzt weiter kein Problem, es würde mich einfach nur mal interessieren, ob das bei jemanden von Euch auch der Fall ist.

    Habe die Windows ISO 1155 vor kurzem neu installiert und auch schon etliche "Reparaturversuche" durchgeführt, wie z.B. sfc /scannow oder dism Befehle.


    Mein System
    Win10 64 pro Version 1511 Build 10586.122
    i3 mit 8 GB Ram, 250 Samsung SSD, 1TB Festplatte, Nvidia Geforce GTX750

    Gruß
    Frank

  2. #2
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: Merkwürdiges Startverhalten

    Ist der aktuellste Treiber installiert? GeForce GTX 750 Grafikkarte | GeForce | NVIDIA

  3. #3
    WelleF66
    Herzlich willkommen

    AW: Merkwürdiges Startverhalten

    Ja, alle Treiber sind aktuell.
    Erst gestern Abend wurde der neueste Nvidia Treiber installiert (Neuinstallation).

    Gruß
    Frank

  4. #4
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: Merkwürdiges Startverhalten

    Erst gestern Abend wurde der neueste Nvidia Treiber installiert (Neuinstallation).
    ... von dir? Windows 10 ist oft der Meinung den aktuellsten Treiber selbst installieren zu müssen, aber das geht manchmal "in die Hose". Gerade bei den Grafiktreiber gibt es oft Probleme. Daher mein Vorschlag die automatischen Treiberupdates zu deaktivieren.

    -screenshot.1.jpeg

  5. #5
    WelleF66
    Herzlich willkommen

    AW: Merkwürdiges Startverhalten

    Der Grafik-Treiber wurde nicht von Windows update installiert sondern von mir über die Nvidia Update-Funktion.

    Das Problem ist eigentlich ein paar Tage nach der Neuinstallation aufgetreten, am Anfang bestand das Verhalten nicht, soweit ich mich erinnern kann.

    Vielleicht hat irgendeine Programm-Installation den Fehler ausgelöst, kann es aber jetzt nicht mehr nachvollziehen.

    Gruß
    frank

  6. #6
    Ralfjohannes
    R.I.P. Avatar von Ralfjohannes

    AW: Merkwürdiges Startverhalten

    Vielleicht kommst du mit Bootlog dem Übeltäter auf die Spur:

    Windows-Tipp: Startvorgang mit msconfig protokollieren - PC Magazin

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163