Ergebnis 1 bis 5 von 5
Danke Übersicht1Danke
  • 1 Post By ktl
Thema: Rechner fährt nicht runter Guten Morgen, mein Rechner fährt nun schon eine ganze Weile nicht mehr runter. Ich drücke herunterfahren und warte bis alles ...
  1. #1
    ktl
    Herzlich willkommen

    Rechner fährt nicht runter

    Guten Morgen,

    mein Rechner fährt nun schon eine ganze Weile nicht mehr runter. Ich drücke herunterfahren und warte bis alles schwarz ist, doch irgendwas arbeitet noch und der Powerknopf leuchtet weiterhin blau. Dann drücke ich ihn "gewaltsam" aus.

    Habe das Betriebssystem bereits neu aufgesetzt.

    Weiss nicht ob es an Windows 10 liegt oder irgendwas Hardware-mäßiges.

    Wollte hier mal nachfragen vielleicht weiss ja jemand was, ansonsten werde ich ihn wohl mal beim freundlichen Laden um die Ecke hinstellen.

    Danke im Voraus.

  2. #2
    frankyLE
    gehört zum Inventar Avatar von frankyLE

    AW: Rechner fährt nicht runter

    Herzlich willkommen im Forum @ktl.
    Schaue mal in die Ereignisanzeige ob es Fehlermeldungen außer Fehler 41 dazu gibt.
    Ansonsten schaue mal in die Ereignisanzeige > Anwendungen und Dienstprotokolle > Microsoft > Windows > Diagnostik Performance > Betriebsbereit. Stehen dort Ereignisse mit der #201 und höher? Dort kann man den Verursacher finden.

  3. #3
    ktl
    Herzlich willkommen

    AW: Rechner fährt nicht runter

    Ok habe mal alle geSnipping Tooled die in Frage kommen. Ausserdem ein BIOS Update gemacht. (nichts gebracht)
    AS ROCK H77 Pro4/MVP

    Habe woanders gelesen hat es jemand mit einem CMOS Reset gelöst (muss noch rausfinden wie das geht).

    Hier jedoch erstmal die Ereignisanzeigen.

    -unbenannt.jpg-unbenannt2.jpg-unbenannt3.jpg-5.jpg

  4. #4
    ktl
    Herzlich willkommen

    AW: Rechner fährt nicht runter

    Das dritte Bild klingt ja vielversprechend, jedoch passen die Zeiten der Fehler leider überhaupt nicht.

  5. #5
    ktl
    Herzlich willkommen

    AW: Rechner fährt nicht runter

    OK.

    Nachdem CMOS Reset durch den am Board vorhandenen CMOS Jumper fährt er wieder ganz normal runter usw.

    Also Lösung ist CMOS Reset.
    SlashRose bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163