Ergebnis 1 bis 3 von 3
Thema: 0x80070035 - Netzwerkpfad wurde nicht gefunden Ich habe ein Problem mit einem Computer in der Heimnetzgruppe (alle Rechner auf Windows 10 64bit) Immer wieder (vor allem ...
  1. #1
    @rne
    kennt sich schon aus

    0x80070035 - Netzwerkpfad wurde nicht gefunden

    Ich habe ein Problem mit einem Computer in der Heimnetzgruppe (alle Rechner auf Windows 10 64bit)

    Immer wieder (vor allem nach längerem Leerlauf - manchmal aber auch direkt nach dem Neustart) taucht der Fehler "0x80070035 - Netzwerkpfad wurde nicht gefunden" auf, wenn ich über die Netzwerkcomputer zugreifen möchte. Dort wird der Rechner immer korrekt aufgeführt.

    Manchmal reicht es, wenn ich ein wenig warte und den Rechner nochmal aufrufe. Manchmal kann ich keine Verbindung herstellen (es erscheint immer die genannte Fehlermeldung). Rufe ich dann den Rechner über TeamViewer auf und öffne eine der Festplatten im Explorer, kann ich stets auf den Computer zugreifen (und dann auf alle eingebauten Festplatten-Laufwerke)

    Komisch ist:
    - Erstelle ich Netzlaufwerke, so kann ich immer auf das jeweilige Laufwerk zugreifen.
    - Greife ich über XBMC/KODI auf den Rechner über SMB zu, so habe ich immer direkt Kontakt, es gibt hier keine Probleme.

    An den Energiesparoptionen habe ich schon einiges ausprobiert. Was ich nicht abschalten will, sind die Energiesparoptionen für die Festplatten - der Rechner läuft nämlich fast 24/7 durch. Als Netzlaufwerk kann ich auch stets auf alle Festplatten des Problemrechners zugreifen (auch wenn diese im Ruhezustand sind).

    Im Internet habe ich schon Stunden recherchiert - ohne Erfolg. Hat hier zufällig jemand eine Idee?

    Ich meine, dass das Problem unter Windows 7 nicht auftrat. Erst mit Win 8.1 und jetzt mit Win 10 fing der Rechner wie beschrieben an, zu zicken.

  2. #2
    Manta1102
    Ohne Titel Avatar von Manta1102

    AW: 0x80070035 - Netzwerkpfad wurde nicht gefunden

    Schau mal ob dir davon was weiterhilft.

    http://www.drwindows.de/windows-10-d...ml#post1030243

  3. #3
    @rne
    kennt sich schon aus

    AW: 0x80070035 - Netzwerkpfad wurde nicht gefunden

    Ich danke herzlich für die Antwort. Leider finde ich auch bei den verlinkten Tipps keine Lösung.

    Der Fehler (wie beschrieben) auch nur temporär auf und nur, wenn ich den Computer über die Netzwerkcomputer aufrufe.

    Verbinde ich ein Netzlaufwerk über die IP-Adresse, so kann ich stets auf die einzelnen Festplatten zugreifen. Damit ist natürlich eine Lösung gefunden, dennoch scheint ja irgendwo ein Fehler in den Einstellungen oder in Windows zu sein...

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162