Ergebnis 1 bis 10 von 10
Thema: Kein Internetzugriff hallo zusammen ich brauche euren rat undzwar habe ich ein problem welches man an meinem titel erkennen kann. ich habe ...
  1. #1
    zkan16
    bekommt Übersicht

    Kein Internetzugriff

    hallo zusammen

    ich brauche euren rat undzwar habe ich ein problem welches man an meinem titel erkennen kann.
    ich habe keine möglichkeit eine verbindung zu meinem router zu tätigen.
    das hat alles so angefangen das ich ein repeater einrichten wollte nachdem ich dies "tat" hatte ich kein zugriff mehr rein garnichts auch nicht über lan da ich mich jetzt ein wenig erkundigt habe könnte es daran liegen das einige ip adressen nicht richtig sind weiter weis ich selber auch nicht. immer wieder kam bei mir eine benachrichtigung von keine netzidentifikation oder die verbindung zu diesem netzwerk ist nicht möglich. das einzige was ich noch zur hilfe im moment geben kann ist diese liste: falls es das hilft
    vielen dank wenn ihr mir helfen könnt.
    verborgener Text:

    Microsoft Windows [Version 10.0.10586]
    (c) 2015 Microsoft Corporation. Alle Rechte vorbehalten.

    C:\Users\User>ipconfig/all

    Windows-IP-Konfiguration

    Hostname . . . . . . . . . . . . : DESKTOP-8N73DTH
    Primäres DNS-Suffix . . . . . . . :
    Knotentyp . . . . . . . . . . . . : Hybrid
    IP-Routing aktiviert . . . . . . : Nein
    WINS-Proxy aktiviert . . . . . . : Nein

    Ethernet-Adapter Hamachi:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : LogMeIn Hamachi Virtual Ethernet Adapter
    Physische Adresse . . . . . . . . : 7A-79-19-2F-C9-9D
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    IPv6-Adresse. . . . . . . . . . . : 2620:9b::192f:c99d(Bevorzugt)
    Verbindungslokale IPv6-Adresse . : fe80::d5c5:935c:686b:abb0%14(Bevorzugt)
    IPv4-Adresse . . . . . . . . . . : 25.47.201.157(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.0.0.0
    Lease erhalten. . . . . . . . . . : Dienstag, 28. Juni 2016 21:20:17
    Lease läuft ab. . . . . . . . . . : Mittwoch, 28. Juni 2017 21:20:17
    Standardgateway . . . . . . . . . : 2620:9b::1900:1
    25.0.0.1
    DHCP-Server . . . . . . . . . . . : 25.0.0.1
    DHCPv6-IAID . . . . . . . . . . . : 151146738
    DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1E-21-7C-8B-74-27-EA-D2-63-30
    DNS-Server . . . . . . . . . . . : fec0:0:0:ffff::1%1
    fec0:0:0:ffff::2%1
    fec0:0:0:ffff::3%1
    NetBIOS über TCP/IP . . . . . . . : Aktiviert

    Ethernet-Adapter Ethernet:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
    Physische Adresse . . . . . . . . : 74-27-EA-D2-63-30
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    Verbindungslokale IPv6-Adresse . : fe80::b43c:53f9:19f:df1d%11(Bevorzugt)
    IPv4-Adresse (Auto. Konfiguration): 169.254.223.29(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.255.0.0
    Standardgateway . . . . . . . . . :
    DHCPv6-IAID . . . . . . . . . . . : 41166826
    DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1E-21-7C-8B-74-27-EA-D2-63-30
    DNS-Server . . . . . . . . . . . : fec0:0:0:ffff::1%1
    fec0:0:0:ffff::2%1
    fec0:0:0:ffff::3%1
    NetBIOS über TCP/IP . . . . . . . : Aktiviert

    Tunneladapter LAN-Verbindung* 3:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft Teredo Tunneling Adapter
    Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter isatap.{633DBAB7-4881-4A68-80A2-167D7BA0463B}:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft ISATAP Adapter #2
    Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter isatap.{5A8A048A-B616-420B-927B-A8F96A1DBE79}:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft ISATAP Adapter #4
    Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    C:\Users\User>
    Geändert von Franz (29.06.2016 um 09:14 Uhr) Grund: Spoiler gesetzt

  2. #2
    zkan16
    bekommt Übersicht

    AW: Kein internet zugriff.

    werde versuchen so schnell wie möglich zu antworten da ich mir gerade bei wow ein abbonemon gekauft habe und das geld langsam aus dem fenster fliegt was für ein mist.

  3. #3
    VistExperiment
    gehört zum Inventar

    AW: Kein internet zugriff.

    Mit Hamachi , dieser Tunnel-Software , kenn ich mich nicht aus .
    Auch Du solltest erstmal das "normale" Netzwerk versuchen zum Laufen zu kriegen .
    Die Standard-Einstellungen für Deine Realtek-Netzwerk-Karte liegen m. M.
    etwa in folgendem Bereich :
    IPv4-Adresse . . . . . . . . . . : 192.168.0.10(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.255.255.0
    Lease erhalten. . . . . . . . . . : Dienstag, xxxxxx
    Lease läuft ab. . . . . . . . . . : Dienstag, xxxxxx
    Standardgateway . . . . . . . . . : 192.168.0.1
    DHCP-Server . . . . . . . . . . . : 192.168.0.1

    Mir ist außerdem aufgefallen , daß bei Dir kein Standard-Gateway eingetragen ist ?!

  4. #4
    zkan16
    bekommt Übersicht

    AW: Kein internet zugriff.

    Hamachi ist nur ein virtueller Server den ich selber erstellt habe der ist in diesem Fall aber nicht von belang da bin ich mir sicher und das mit dem Gateway ja genau das dachte ich mir auch das da irgendwas nicht in Ordnung ist aber bevor ich da irgendwas komplett zerstöre dachte ich mir das ein etwas besserer gelernter als ich sich da besser auskennt. Und habe gerade gesehen das mein Router fritzbox 7490 wlan led die ganze zeit blinkt.
    Achja und Hamachi funktioniert nur mit einer stabilen Internet Verbindung deswegen geht der auch im Moment nicht das ist aber nicht so wichtig.

  5. #5
    Jogihck
    gehört zum Inventar Avatar von Jogihck

    AW: Kein Internetzugriff

    Welche IP4 Adresse, welche DHCP Server Adresse und Standard Gateway benutzt Du denn?
    Standard Gateway und DHCP Server wären bei der 7490er Box die 192.168.178.1

  6. #6
    zkan16
    bekommt Übersicht

    AW: Kein Internetzugriff

    Das weiß ich selber nicht so ganz genau.
    Tut mir leid habe gestern danach gesucht nach einer Problem Lösung und habe nach 6 std. Erst das was ich gepostet habe rausgefunden.

  7. #7
    Jogihck
    gehört zum Inventar Avatar von Jogihck

    AW: Kein Internetzugriff

    Da scheint mir doch einiges durcheinander zu sein.
    LAN Verbindungen auf dem PC löschen, Hamachi deinstallieren, schauen weshalb die FritzBox blinkt, wenn nötig auf Werkseinstellung zurück setzen und die Zugangsdaten neu oder mit Start Code eingeben. Danach wieder eine ganz normale LAN Verbindung auf dem PC herstellen.

  8. #8
    zkan16
    bekommt Übersicht

    AW: Kein Internetzugriff

    Wie kann ich die lan Verbindungen löschen?
    Und mein PC verbindet sich nicht mit dem Router da steht sowas von es kann keine Verbindung hergestellt werden oder es ist nicht möglich sich zu verbinden in der Art selbe mit Handy.. Aber Hamachi deinstalliere ich erstmal

  9. #9
    tkmopped
    gehört zum Inventar Avatar von tkmopped

    AW: Kein Internetzugriff

    Also wenn du eine Fritzbox hast benutzt diese standardmäßig einen anderen Adressraum IPv4 als bei dir eingetragen. Ein Wlan-Repeater vergibt selber keine Adressen sondern das macht weiterhin der DHCP-Server der FB. Diese IPv4 in deinem Spoiler Adressen erreichen den Router so nicht es sei denn du hast den Adressraum bewußt manuell verändert . Auch die Subnetzmaske ist nicht im Standardbereich für eine FB. Kann sein, das du das so einstellen mußtest aber wenn das so war sollten wir schon wissen warum. Die IPv4 deines Hamachi Virtual Ethernet Adapter deutet auf eine direkte Verbindung zu einem Server ins Internet. Eine FB , auch mit deinen Einstellungen würde eine Solche Adresse IPv4 nicht vergeben.

    In 3/4 der Fälle in denen massive Verbindungsprobleme im Netzwerk bestehen sind alte Netzwerktreiber und ein wildgewordener Virenscanner Schuld. Oder irgendwelche Treibersuchtools die noch nie aktuelle Treiber gefunden haben, auch wenn der GM die aktualität bestätigt hat. Das macht der fast immer.

  10. #10
    zkan16
    bekommt Übersicht

    AW: Kein Internetzugriff

    Gut ich werde das mal durchgehen und überprüfen ob sich da irgendwas geändert hat oder nicht richtig ist.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163