Ergebnis 1 bis 3 von 3
Thema: Nach Update startet Windows nur im abgesicherter Modus Hallo Leute ich bin an verzweifeln, der PC von meiner Schwester hat ein Update gemacht darauf hin ging aber das ...
  1. #1
    hard98
    bekommt Übersicht

    Böse Nach Update startet Windows nur im abgesicherter Modus

    Hallo Leute ich bin an verzweifeln, der PC von meiner Schwester hat ein Update gemacht darauf hin ging aber das Menü nicht mehr zu öffnen. Daraufhin habe ich im internett den tipp gefunden den PC im abgesicherten Modus zu starten, das habe ich dann auch über cmd gemacht .doch jetz kommt’s seit dem startet der PC nur im Abgesicherten Modus und ich kann das pw zwar eingeben doch da kein Netzwerk im abgesicherten Modus da ist bekomme ich immer die Fehlermeldung Pw falsch doch es ist das richte Pw. doch ich komm da nicht weiter. Auch komme ich über F8 nicht ins Menü um den Abgesicherten Modus zu beenden.

    Ich bin jetz voll am Verzweifeln und brauche dringend Hilfe wie ich in den PC wieder rein komme um das normale Windows 10 wieder zu bekommen.

    Danke für eure Hilfe und Antworten

  2. #2
    Terrier!
    gehört zum Inventar

    AW: nach update pc startet nur im Abgesicherter Modus

    irgendwie ist mir nicht klar wo du nun hängenbleibst und ob du nun wirklich schon im abgesicherten Modus bist
    hier mal alles lesen.
    Der abgesicherte Modus in Windows 10

    Abgesicherter modus win8 3.jpg

    Hat man nun über einen Weg die Optionen erreicht, zeigen wir euch nun wie es weitergeht.
    https://www.deskmodder.de/wiki/index...ows_10_starten
    von Windows 10 DVd booten und Computerreparatur wählen steht da ja auch

  3. #3
    hard98
    bekommt Übersicht

    AW: nach update pc startet nur im Abgesicherter Modus

    Hallo Danke für deine Antwort über die Reperaturfunktion habe ich der Eingabeaufforderung schon bcdedit /deletevalue {current} safeboot eingegeben doch es passiert nichts.wenn der pc startet bin ich immer noch im Abgesicherten modus drin und habe kein netzwerk allso beim login habe ich bei netzwerksymbohl ein rotes kreuz stehen und kann zwar mein PW eingeben doch es wird nicht akzeptiert,das con deskmodder habe ich schon probiert hilft auch nicht.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162