Ergebnis 1 bis 9 von 9
Thema: Unmountable Boot Volume Fehler nach dem hochfahren Hallo zusammen, mein Problem besteht darin das plötzlich nach dem hoch fahren des Laptops die Fehlermeldung "Unmountable Boot Volume" auftritt ...
  1. #1
    marlon
    kennt sich schon aus

    Unmountable Boot Volume Fehler nach dem hochfahren

    Hallo zusammen,
    mein Problem besteht darin das plötzlich nach dem hoch fahren des Laptops die Fehlermeldung "Unmountable Boot Volume" auftritt ob wohl er am selben Tag noch tadellos funktionierte.
    Ich habe bereits versucht das Problem mit Hilfe der win Fehler suche bzw. Start Hilfe zu beseitigen jedoch hängen sie sich immer auf oder es passiert nichts, des weiteren habe ich schon gelesen das man das Problem mit Hilfe der winCD beheben kann, jedoch besitze ich keine da ich win 10 durch das kostenlose update erhalten habe.

    Ich bedankte mich schon mal im voraus für hofentlich schnelle Hilfe.

    Laptop: acer aspire E1- 571G
    Win10 64bit

  2. #2
    tkmopped
    gehört zum Inventar Avatar von tkmopped

    AW: Unmountable Boot Volume Fehler nach dem hochfahren

    Hol dir eine ISO von Win10 oder vom Reparaturdatenträger und starte davon den Laptop und führe die "Startreparatur" beim Systemstart aus.
    ISO gibt es bei MS.

  3. #3
    marlon
    kennt sich schon aus

    AW: Unmountable Boot Volume Fehler nach dem hochfahren

    Vielen dank
    Und ich bin ganz deiner Meinung, wo bei es eigentlich auf den PC besser klappt aber vom Handy ist das so ne Sache.
    Eine Frage habe ich jedoch noch werde ich die Daten auf meiner Festplatte verlieren oder bleiben sie eher erhalten?

  4. #4
    tkmopped
    gehört zum Inventar Avatar von tkmopped

    AW: Unmountable Boot Volume Fehler nach dem hochfahren

    Nach Re-Partitionieren werden neue Partitionstabellen erstellt mit neuen MBR oder Bootmanager und neuen MFT und dabei wird ALLES auf den Datenträgern gelöscht . Komplett alles!

  5. #5
    marlon
    kennt sich schon aus

    AW: Unmountable Boot Volume Fehler nach dem hochfahren

    Ich habe versucht mit dem USB zu booteb, erkannt wird er aber wenn ich ihn als bootmedium einstelle funktioniert es trotzdem irgendwie nicht.
    Entweder ich bekomme die gleiche Fehlerneldung oder komme zum Reparaturfenster welches jedoch keine Probleme lösen kann.
    Was soll ich nun tun?

  6. #6
    tkmopped
    gehört zum Inventar Avatar von tkmopped

    AW: Unmountable Boot Volume Fehler nach dem hochfahren

    Im Bios als Bootmedium an 1 setzen (Windows DVD -LW ist aber zuverlässiger) und dann den Start reparieren lassen oder eine Reparaturinstallation ausführen.

    Mal nebenbei: nicht die ISO auf DVD brennen sondern von der Iso ein Installationsmedium erstellen lassen!

    Davon starten (Optionen im Bios einstellen) und die Vorgänge anstoßen. Wenn die Startreparatur nichts geholfen hat solltest du erstmal alle Hdd/SSD Parameter kontrollieren (Einst. der SATA-Ports, Partitionsschema MBR-GPT, SATA-Kabel, Anzahl der belegten Ports und einzelne Einstellungen -IDE,RAID,AHCI) . Weiterhin alle USB-Speicher abstöpseln und unnötige Geräte entfernen.

    Reparaturen können auch mal länger dauern!!!

  7. #7
    marlon
    kennt sich schon aus

    AW: Unmountable Boot Volume Fehler nach dem hochfahren

    Danke werde ich versuchen auch wenn ich ehrlich gesagt nicht ganz so viel Ahnung von der Hardware habe
    Und was die ISO an geht habe ich mit Hilfe des von win angebotenen tool einen (angeblich) bootfähinges medium mit win10 erschaffen.

  8. #8
    tkmopped
    gehört zum Inventar Avatar von tkmopped

    AW: Unmountable Boot Volume Fehler nach dem hochfahren

    Wenn deine Hardware von USB starten kann sollte das gehen. Name des USB-LW ist dann ESD ... !
    MCT schreibt das so auf USB.

  9. #9
    marlon
    kennt sich schon aus

    AW: Unmountable Boot Volume Fehler nach dem hochfahren

    OK danke für die Hilfe werde ich dem nächst versuchen und mich dann wieder melden.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163