Ergebnis 1 bis 5 von 5
Danke Übersicht6Danke
  • 1 Post By Harvey94
  • 3 Post By Ari45
  • 1 Post By Wollfgang
  • 1 Post By Uwi58
Thema: Probleme beim Abspielen von Videos in Mediatheken Hallo im Forum, Seit dem 08.07.2016 laufen alle 3 Notebooks mit Win 10 Home, V.1511. Firefox blieb Standard nun Firefox ...
  1. #1
    Harvey94
    Herzlich willkommen

    Probleme beim Abspielen von Videos in Mediatheken

    Hallo im Forum,
    Seit dem 08.07.2016 laufen alle 3 Notebooks mit Win 10 Home, V.1511.
    Firefox blieb Standard nun Firefox 48.0, Flash aktuell 22.0.0.229.
    Problem: Bei der ZDF Mediathek (ist Flash vorgegeben) läuft kein Beitrag mehr als Video problemfrei, Stopps and Go. In Win7 liefen die Videos problemlos.
    Der Versuch nun mal HTML einzustellen scheitert bei Win10, wie übrigens auch früher bei Win7. Stopps nach 10 Sekunden.
    Liegt das an Win 10?
    Bei der ARD läuft es nun unter Win10 mit Firefox 47 u 48 wieder recht gut, mit wenigen,zeitweisen Stopps.
    Vorher hatte das ich Problem mit Firefox 45-47 bei der ARD unter Win7. Einige Sendungen, nicht alle, liefen nicht im HTML-Format. Das Problem mit der ARD war nicht lösbar - Bei der ARD wurde immer alles abgestritten, es gäbe da kein Problem.

    Gruss Harvey94
    Uwi58 bedankt sich.

  2. #2
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: Probleme beim Abspielen von Videos in Mediatheken

    Hallo @Harvey94!
    Ich habe zwar keine Lösung, aber damit deine Frage nicht im Nirwana versinkt, pushe ich sie mal.
    Vielleicht hat doch noch jemand eine Idee.
    Wollfgang, Uwi58 und Wolko bedanken sich.

  3. #3
    Wollfgang
    gehört zum Inventar Avatar von Wollfgang

    AW: Probleme beim Abspielen von Videos in Mediatheken

    Hast du FlashBlock für Firefox installiert, Harvey94? Wenn ja, deaktiviere
    es mal. Ansonsten würde ich es mal zum testen mit dem IE oder dem Edge
    probieren.
    Uwi58 bedankt sich.

  4. #4
    Uwi58
    gehört zum Inventar Avatar von Uwi58

    AW: Probleme beim Abspielen von Videos in Mediatheken

    Hallo Harvey94, ich gucke die Videos bei den Mediatheken nur noch mit Edge Browser an, da ich den Flashplayer ansonsten gar nicht installiert habe. Funktionieren alle mir bekannten Sender, die UT anzeigen. Denke das auch die privaten Sender über Edge gut funktionieren.
    Gruß Uwi58
    Wollfgang bedankt sich.

  5. #5
    Harvey94
    Herzlich willkommen

    AW: Probleme beim Abspielen von Videos in Mediatheken

    Hallo Ari45, Wollfgang, Uwi58,
    danke für Eure Antworten. Zu Wolfgang: FlashBlock für Firefox Nicht installiert, den iExplorer ntze ich aus Prinzip Nicht. Zu Uwi58:Beim Edge ist der Adobe Flash in Win10 fest angebunden.
    Zu Wolfgang und Uwi58: Mit dem Edge laufen Beiträge der ARD-Mediathek zu 95% (wie auch nun beim Fx48, auch HTML), beim ZDF ca. 70% aller bisher getesten Videos problemfrei.Aber ZDF hat da was, aber was? Die antworten leider nicht. Im Gegensatz zur ARD, die meistens zurückmailen.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163